Sony Xperia XA — Problème de WiFi

  • Réponses :8
  • OuverteNon stickyNon répondu
  • Posts de Forum 5

14 mars 2018 à 21:57:25 via site

Bonjour, il y a peu j'étais connecte à la Wi-Fi sur mon tel Sony Xperia XA et d'un coup j'ai perdu la Wi-Fi.. Depuis j'essaie de me connecter sans cesse mais après le message récupération de l'adresse ip et plusieurs essais j'ai le message échec de configuration de l'adresse ip.. Comment faire ? Sachant que les autres de la maison se connectent sans problème..
Merci d'avance

Répondre
  • Posts de Forum 5

15 mars 2018 à 13:16:46 via site

Bonjour et merci pour cette réponse si prompte.
Hier j'ai eteint ma box et l'ai rallumée et depuis mon portable arrive à se connecter à la Wi-Fi.. Merci beaucoup..
Mais si cela arrive souvent et seulement à moi n'est ce pas mon portable qui a un problème ?
Merci d'avance

Utile ?
Répondre
  • Posts de Forum 21

15 mars 2018 à 13:21:52 via site

Prompte mais en retard malgré tout ha ha !..
mais c'est avec plaisir :)
Effectivement si le problème ne concerne que ton smartphone ça peut venir de celui-ci. Mais cela peut s'expliquer par d'éventuelles mises à jour qui nécessite ensuite d'éteindre / rallumer le matériel pour partir de "0" et éviter les incompatibilités.
Chez toi, est-ce que tes proches ont des smartphones de la même marque / même modèle que le tien ?

Utile ?
Répondre
  • Posts de Forum 21

15 mars 2018 à 13:36:32 via site

Alors effectivement le problème vient surement de ton appareil. La perte de Wifi est récurrente ? à quelle fréquence ?

Utile ?
Répondre
  • Posts de Forum 21

15 mars 2018 à 13:58:48 via site

Ha oui c'est quand même régulier... Est-ce que tu as remarqué si ça se produisait après que ton smartphone se soit éteint complètement, ou après un quelconque événement particulier ?

Utile ?
Répondre
  • Posts de Forum 5

15 mars 2018 à 14:44:17 via site

Non je n'ai rien remarqué de particulier... Mais bon j'ai trouvé la solution alors C bon.. Merci bcp

Utile ?
Répondre

Articles recommandés