Échec de l'activation de mon wifi et de mon bluetooth

  • Réponses :22
  • OuverteNon stickyNon répondu
  • Posts de Forum 12

31 mars 2017 à 11:32:58 via site

Bonjour, j'ai un problème depuis une semaine: je n'arrive pas à activer ni mon wifi, ni mon bluetooth. Quand j'essaie de les activer le bouton reste gris et ne s'active pas (Huawei p8 Lite). J'ai déjà tout essayé: redémarrer le téléphone, le routeur, changé les mots de passe, desinstallé les fichiers non nécessaire, etc. Comment puis-je régler ce problème?
Merci de répondre au plus vite :D

Répondre
  • Posts de Forum 17 109

31 mars 2017 à 12:33:29 via site

Bonjour Lucien,

Puisque tu es nouveau, d'abord bienvenue et deuxièmement, je t'invite à lire les règles car avec ce genre de photo de profil, désolé mais moi je ne ferai pas de recherche pour toi et je pense que je ne serai pas la seule.
Alors pourquoi tu t'es inscrit, pour nous insulter ou pour obtenir des réponses ?

Keep Calm and Love Android.

B&M

Répondre
  • Posts de Forum 12

31 mars 2017 à 18:18:22 via site

Je m'excuse pour cette photo de profil impertinente, mais je n'ai pas réussi à la changer. Je me suis donc inscrit pour obtenir des réponses.

Répondre
  • Posts de Forum 17 109

31 mars 2017 à 18:32:21 via app

C'est ce que j'appelle du grand f##tage de gueule ", tu es arrivé à la mettre et tu n'arrives pas la remplacer.
Alors je vais t'aider pour le faire :
- tu vas sur ton profil
- tu cliques sur éditer le profil
-tu cliques sur modifier le profil
- tu as alors deux possibilités :
soit tu cliques sur modifier soit tu cliques sur supprimer.

Voilà maintenant que tu as bien compris les règles, soit tu changes ta photo, soit c'est carton rouge.

— Modifié le 31 mars 2017 à 18:36:37

Keep Calm and Love Android.

Lucien IssmanB&M

Répondre
  • Posts de Forum 12

1 avr. 2017 à 18:40:14 via site

Voila, normalement c'est bon. J'aimerais tout simplement obtenir des réponses pour mon problème qui semble persister. Je m'excuse totalement pour cette photo de profil. Si c'est toujours la même photo, je suis désolé mais c'est que ça n'aurait probablement pas marché.

Répondre
  • Posts de Forum 17 109

1 avr. 2017 à 19:23:30 via app

Alors bienvenue, je suis ravie de t'accueillir surtout que j'adore le 42.
Je vais faire de mon mieux pour régler ton problème et si ça te dit passe sur le topic "cocktail de bienvenue" et tu pourras te présenter et en dire un peu plus sur toi ça sera super.

Keep Calm and Love Android.

Répondre
  • Posts de Forum 12

2 avr. 2017 à 09:52:25 via site

D'accord. Mais j'aimerais vraiment obtenir des réponses le plus vite possible qu sujet de mon problème. Car j'aimerais télécharger plusieurs fichiers ou contenus sur mon téléphone et je n'ai déjà plus d'internet mobile.

Luna

Répondre
  • Posts de Forum 17 109

2 avr. 2017 à 10:00:25 via app

Alors c'est super parce sue je suis là et tu vas pouvoir répondre à mes questions.
Tu as supprimé quoi exactement comme fichier ?
Est ce que tu as essayé de faire un hard reset en passant par le mode Recovry ?
Ta Wi-Fi et ton Bluetooth ne marche pas mais est ce que tu peux encore te connecter en 4G ?

Tu dis depuis une semaine, as tu reçu une mise à jour ou installé quelque chose juste avant ce problème ?

Alors à tout de suite

— Modifié le 2 avr. 2017 à 10:05:08

Keep Calm and Love Android.

Répondre
  • Posts de Forum 12

2 avr. 2017 à 10:18:48 via site

Oui, j'ai déjà fait un hard reset, fait la dernière mise à jour et oui, ma 4G fonctionne. Le probleme est apparu sans que je fasse quoi que ce soit. Et concernant les fichiers, je n'ai que supprimé un fichier contenant des photos transférées.

Répondre
  • Posts de Forum 17 109

2 avr. 2017 à 11:00:04 via site

Ok, alors pour être sûr que ce n'est pas à cause d'une application ou d'un virus tu vas démarrer ton téléphone avec le mode sans échec et je te met en lien les explications détaillées :

http://www.androidpit.fr/pourquoi-et-comment-activer-mode-sans-echec-android

Alors il y aura deux possibilités :
soit ça marche et dans ce cas tu as un problème avec l'une de tes applications et tu vas devoir toutes les désinstallées et refaire un hard Reset.

Soit ça ne marche toujours pas et dans ce cas il y a peut être un problème matériel.

Je te mets aussi en lien, la solution à des problèmes rencontrées sur ton appareil précisément :

http://www.androidpit.fr/huawei-p8-et-p8-lite-problemes-solutions

Bref reviens me dire ce que ça donne, je vais m'occuper que de toi ce matin.

— Modifié le 2 avr. 2017 à 11:08:00

Keep Calm and Love Android.

Répondre
  • Posts de Forum 12

2 avr. 2017 à 13:38:43 via site

Dans une des étapes pour activer le mode sans échec il faut appuyer longtemps sur le bouton "éteindre" et le site dit qu'un menu s'affichera lors de cette manipulation, mais, sur mon mobile, cela ne fonctionne pas: rien n'apparaît.

Répondre
  • Posts de Forum 12

2 avr. 2017 à 13:59:41 via site

Bonjour, j'ai suivi les instructions de votre deuxieme lien, mais malgré la restauration des valeurs d'usine, je n'ai toujours pas réussi à régler mon problème. De plus j'ai perdu tous mes contacts et toutes mes applications. Comment faire? Je suis perdu.

Répondre
  • Posts de Forum 17 109

2 avr. 2017 à 14:21:05 via app

Alors tu vas te reconnecter à ton compte Google et tout va se synchroniser.
Je reviens pour le mode sans échec,
par contre on dirait malheureusement que ton problème est matériel.

Regarde cette vidéo :

— Modifié le 2 avr. 2017 à 14:52:03

Keep Calm and Love Android.

Répondre
  • Posts de Forum 17 109

2 avr. 2017 à 14:53:16 via site

Non, ça veut dire qu'il va falloir aller chez un réparateur si c'est bien un problème matériel.

Keep Calm and Love Android.

Répondre
  • Posts de Forum 17 109

2 avr. 2017 à 15:53:21 via site

Pour le mode sans échec pour être vraiment sûr que c'est bien un problème matériel, tu as deux possibilités :

Lorsque vous allumez le téléphone, maintenez enfoncée la touche de volume vers le bas et le téléphone entrera en mode sans échec.

Lorsque le téléphone est allumé, si vous appuyez sur le bouton Power et maintenez-le enfoncé, sélectionnez Démarrez dans le menu affiché, le système affichera une boîte de dialogue Redémarrer dans le mode de sécurité. Appuyez sur OK pour redémarrer votre téléphone et entre en mode sans échec.

— Modifié le 2 avr. 2017 à 15:54:01

Keep Calm and Love Android.

Répondre
  • Posts de Forum 12

2 avr. 2017 à 16:52:10 via site

Toutes vos réponses ne fonctionnent pas, je vais donc aller voir un réparateur. Cependant, je vous remercie beaucoup de votre aide.
Bien a vous.

Luna

Répondre
  • Posts de Forum 17 109

2 avr. 2017 à 17:13:19 via site

Avant de partir est ce que tu peux me dire si tu as réussi à ouvrir le mode sans échec ?

Sinon comme sur la vidéo que je t'ai mis en lien, malheureusement ce problème à été rencontré sur de nombreux P8 lite.

Alors, merci et j'espère que tu referas un tour sur le forum et peut être pour aider quelqu'un d'autre, pourquoi pas, je suis sûr que tu connais pleins d'astuces sur ton P8 lite.

Keep Calm and Love Android.

Répondre
Compte désactivé
  • Posts de Forum 1 188

2 avr. 2017 à 19:46:53 via site

Bonjour ,

Ce problème est connu depuis un moment par Huawei ;
Donc si l'application " Hicare" est installée dessus ( dispo sur le play store ) il faudrait jeter un coup d'oeil sur "Adopt précoces OS " et si rien n'est disponible Il faut se rapprocher vers un réparateur agréer en trouvant l'adresse la plus proches dans " centres techniques" de cette même application . En général c'est un problème matériel et s'il est sous garantie Huawei change le téléphone .

Luna

Répondre
  • Posts de Forum 12

3 avr. 2017 à 20:39:44 via site

Re-bonjour Luna, je suis allé demandé la question dans un des magasins de mon operateur et, l'employé a éteind et rallumé mon téléphone et, comme par magie, le wifi fonctionnait ! Mais, de retour chez moi, j'allume mon téléphone, je sélectionne le wifi de mon routeur et tout devient noir et ne fonctionne à nouveau plus. Auriez-vous une réponse à cela?

Répondre

Articles recommandés