Problème graphique à chaque lancement du téléphone (Samsung Galaxy S III Mini i8910)

  • Réponses :6
  • OuverteNon stickyNon répondu
  • Posts de Forum 4

5 avr. 2016 à 20:10:26 via site

image

Bonjour,
J'ai récemment fait quelques manipulations sur mon téléphones (sauvegardes, installations de ROMs avec TWRP) et pendant qu'il n'y avait rien d'installé sur mon téléphone (aucune ROM, aucun OS) je l'ai démarré normalement. Il y a eu une petite ligne (de code peut-être) rouge et depuis à chaque fois que j'allume mon téléphone (avec un système) il m'affiche cette image (5 à 6 secondes).
Merci de votre aide:*

Répondre
  • Posts de Forum 925

5 avr. 2016 à 22:44:08 via site

Salut et bienvenue.
le telephone pour qu'il marche a besoin d'un OS.
NB: ton image est pas nette.

it takes change to make change
♥♥♥ Geeks ♥♥♥

Répondre
Elzo
  • Mod
  • Posts de Forum 3 097

6 avr. 2016 à 00:30:25 via app

Faut installer un système :-) flashé une rom via odin :-)

Le présent se vit, le futur se construit

Répondre
  • Posts de Forum 4

6 avr. 2016 à 17:37:10 via site

J'ai dû mal m'exprimer: en fait depuis j'ai réinstallé une rom (un système) et le téléphone démarre et marche parfaitement bien. le seul problème est qu'il affiche cette image 5 à 6 secondes avant de s'allumer.
Merci

Répondre
  • Posts de Forum 4

6 avr. 2016 à 17:38:30 via site

Sachant que ça me le fait avant le lancement du TWRP, de MIUI etde cyanogen mais l'image est à chaque fois un peu différente

Répondre
  • Posts de Forum 4

9 avr. 2016 à 13:03:18 via site

J'ai essayé cette application et elle affiche les couleurs tour à tour sans s'arrêter, je pense que c'est parce qu'il n'y a pas de pixel mort
Merci

Répondre