Veryfit 2.0

  • Réponses :4
  • OuverteNon stickyNon répondu
  • Posts de Forum 1

15 févr. 2016 à 16:03:11 via site

Bonjour,
J'ai un Wiko Jimmy qui possède une version android 4.4 et un bluetooth 4.0 comme demandé pour l'application Veryfit 2.0 utile pour une montre. Le problème c'est que je vais sur Play Store pour télécharger cette application il me dit "votre appareil n'est compatible"... J'aimerai plus donc avoir plus d'explication si possible.

Merci d'avance pour vos réponses.

Cordialement,

MK

Répondre
Compte désactivé
  • Posts de Forum 1 701

15 févr. 2016 à 18:50:56 via app

Bonjour

C'est simplement que ton téléphone avec sa version d'Android n' est pas compatible avec cette application.

Cordialement

Répondre
  • Posts de Forum 1

6 oct. 2016 à 10:40:40 via site

Bonjour Meleanie , as tu pu resoudre ton pb . J'ai le meme malgres la version 5.1.1 de mon anfroid .

Répondre
  • Posts de Forum 1

10 juil. 2018 à 23:52:50 via site

idem même problème en version android 6.0 avez vous découvert une solution ? merci

Répondre
  • Posts de Forum 17 173

11 juil. 2018 à 09:38:19 via site

votre appareil n'est compatible

Il n'y a pas que la version d'Android qui est pris en compte , il y a aussi la résolution de l'écran, la RAM etc...

Pour info , elle n'est pas non plus compatible sur ma tablette sous Nougat

Keep Calm and Love Android.

Répondre

Articles recommandés