Sony Xperia tipo — Erreur de partage de connection avec mon SONY XPERIA Z5 PREMIUM

  • Réponses :16
  • OuverteNon stickyNon répondu
  • Posts de Forum 8

3 févr. 2016 00:19:20 via site

Bonjour,

Je souhaite utiliser mon téléphone comme un modem pour avoir internet sur mon ordinateur portable mais impossible.
J'ai le message "erreur de partage pendant la connexion "qui s'affiche sur mon écran de mon téléphone.
L'ordinateur se connecte pourtant bien correctement au réseau wifi de mon téléphone mais impossible de naviguer sur internet sur mon ordinateur.

Que dois-je faire ?

Merci pour votre aide et vos réponses

Stéphane

  • Posts de Forum 649

3 févr. 2016 01:28:09 via site

si tu es chez SFR, que le mode modem est autorisé, et que tu as activées les données mobiles, ça devrait marcher.
Sinon, jettes un coup d'oeil à la configuration APN.
un exemple: h**p://forum.sfr.fr/t5/Le-réseau-SFR-Mobile-et-SFR-WiFi-avec-RED/Erreur-partage-de-connexion-depuis-passage-à-Lollipop/td-p/1509521

  • Posts de Forum 8

5 févr. 2016 00:28:50 via site

Je précise , cela fonctionne avec un autre téléphone sur mon ordinateur.
C'est mon téléphone qui pose problème.
Je suis toujours en erreur partage de connexion

Elzo
  • Mod
  • Posts de Forum 3 006

5 févr. 2016 01:37:27 via app

Salut à toi et bienvenue sur AndroidPIT

As-tu essayer de changer les configuration "APN" (Nom des points d'accès)

Faire une mise à jour des paramètres

APN faire :

Lancer l'application : Réglages
-> Xperia

-> Réglages Internet (accepter la confirmation)

-> Sélectionne ton opérateur.

Attendre le téléchargement et la mise à jour automatique.

Tester le partage de connexion :-) en espèrent que ça t'aide

— Modifié le 5 févr. 2016 01:39:43

Le présent se vit, le futur se construit

Elzo
  • Mod
  • Posts de Forum 3 006

5 févr. 2016 11:55:19 via app

Faut voir si ton opérateur te permet de partager de la connexion par internet normal 3G ou 4G, par contre si ça marche pas en Wi-Fi la faut se poser des questions je vais essayer de voir si je peux trouver un article sur ton problème

Tu pourrais me dire sur quoi il est ton Type D'APN normalement il se trouve dans les nom des points d'accès il faut juste me dire sous quel type il est réglé

— Modifié le 5 févr. 2016 12:03:46

Le présent se vit, le futur se construit

  • Posts de Forum 8

5 févr. 2016 12:04:10 via site

Voici ce que j'ai trouvé : Il y a deux APN, le premier est utilisé
Le premier :Bouygues Telecom
mmsbouygtel;com
Nom : Bouygues Telecom
APN : mmsbouygtel;com
Proxy : non défini
Port : non défini
Nom d’utilisateur : non défini
Mot de passe : non défini
Serveur : non défini
MMSC: h""p://mms.bouyguestelecom;fr/mms/wapenc
Proxy MMS: 62.201.129.226
Port : 8080
MCC : 208
MNC : 20
Type d’authentification : PAP
Type d’APN : default,supl,mms
Protocole APN : IPv4
Protocole d’itinérance APN : IPv4
Activer/désactiver APN: APN activé
Réseau : non spécifié
Type MVNO : aucun
Valeur MVNO: Non défini

Le deuxième : euinternet
Nom : euinternet
APN : Non défini
Proxy : non défini
Port : non défini
Nom d’utilisateur : non défini
Mot de passe : non défini
Serveur : non défini
MMSC : non défini
Proxy MMS : non défini
Port MMS : non défini
MCC : 208
MNC : 20
Type d’authentification : non défini
Type d’APN : Non défini
Protocole APN : IPv4
Protocole d’itinérance APN : IPv4
Activer/désactiverAPN: APN désactivé
Réseau : non spécifié
Type MVNO : aucun
Valeur MVNO:Non défini

J'espère que cela va vous aider.

Merci encore pour votre implication.

Cordialement

Stéphane

Elzo
  • Mod
  • Posts de Forum 3 006

5 févr. 2016 12:05:42 via app

Alors la ou c'est marquer type d'apn : default,supl,mms

Faut simplement le mettre sur Default faut supprimer supl et mms si tu es chez bouygues :-) une fois que tu la passer tien moi au courant

— Modifié le 5 févr. 2016 12:09:51

Le présent se vit, le futur se construit

Elzo
  • Mod
  • Posts de Forum 3 006

5 févr. 2016 12:12:51 via app

Alors tu devrais essayé de le configurer sur le site lui même ⬇

http://www.mode-d-emploi.bouyguestelecom.fr/sony/xperia-z5/premiers-pas/configurer-l-acces-internet-et-mms/#/sony/xperia-z5/premiers-pas/usecase/configurer-l-acces-internet-et-mms

Voilà tien moi au courant 😊

— Modifié le 5 févr. 2016 12:13:04

Le présent se vit, le futur se construit

Elzo
  • Mod
  • Posts de Forum 3 006

5 févr. 2016 13:47:03 via app

Faut que tu appelle bouygues pour savoir la raison c'est quand même bizarre je lâche pas prise comme sa dernière solution elle se trouve encore sur le site de bouygues mais cette fois-ci pour ton modèle ⬇

https://apn-france.gishan.net/settings/1217_3_bouygues_apn_settings_for_sony_xperia_z5_premium.php

Si la solution persiste et ne marche toujours pas faut absolument contacté bouygues

— Modifié le 5 févr. 2016 14:00:12

Le présent se vit, le futur se construit

  • Posts de Forum 1

1 mars 2017 15:15:43 via site

Bonjour,
Suite à un changement de téléphone (d'un Z3 à Z5) sans changer d'opérateur, j'ai eu le même problème, à savoir impossibilité de me servir de mon téléphone comme modem. Ni Sony, ni Bouygues n'ont su le résoudre !
Après des heures de recherches et d'essais infructueux, j'ai enfin ma solution:
Réglages->plus->réseaux mobiles->noms des points d'accès->APN-> type d'APN->default,supl,mms,dun

Ces 3 lettres à la fin "dun"ont tout résolu.
Bonne chance 😉

  • Posts de Forum 649

1 mars 2017 18:32:33 via site

ça devait être possible à l'origine. Mais les réglages ont dû être changés sur l'appareil de remplacement. On ne vérifie jamais jusqu'à ce que le problème se pose.
Mais en remettant les paramètres par défaut, c'est supposé se résoudre.
Sinon, ça voudrait dire que les autres utilisateurs du même modèle ne peuvent pas utiliser non plus la fonction modem.

— Modifié le 1 mars 2017 18:33:59