Téléchargement Impossible Play Store

  • Réponses :6
  • OuverteNon stickyNon répondu
  • Posts de Forum 5

31 oct. 2015 13:50:10 via site

Bonjour à tous, aujourd'hui je viens poster sur AndroidPit, en éspèrant obtenir de l'aide pour remédier à un problème qui date de plusieurs mois. Voilà la situation : Lorsque je veux télécharger une application sur le Google Play Store, la barre de chargement défile, mais le téléchargement ne débute que 20 minutes après, ou alors.. pas du tout. Le peu de fois ou le téléchargement démarre, il télécharge seulement 64ko, puis se fige pendant 10-15 minutes en moyenne, puis reprend et télécharge 500ko, puis se refige le même temps, ce qui fait que pour télécharger une application de 10Mb, je dois prévoir une après-midi quoi.. :( Parfois pendant le téléchargement, il y a plusieurs types d'erreurs qui apparaissent, les plus fréquentes sont les erreurs 927 et 495. L'erreur 927, d'après ce que j'ai pu voir sur le web, c'est lorsque le Play Store est en train d'effectuer une mise à jour, mais, j'ai vérifier dans les paramètres du PS, et il possède déjà la dernière mise à jour. Quand il s'agit de l'erreur 495, il faut vider les caches de l'application "Google Play Store" et celui de l'app " Framework des Services Google". Cepandant j'ai déjà essayé plusieurs fois, rien y fait, j'ai essayé une restauration d'usine, toujours le même problème. Après trois jours, je passe mes journées à essayer de rooter le L7, enfin réussi , pour moi c'est le cas où le problème viendrait de la ROM.
Je possède Android 4.4.2 Kitkat. Mon téléphone est root, bootloader déverrouillé et CWM Recovery installé, mais ce problème était présent avant ces opérations pour KitKat. J'ai cherché partout sur le net, personne n'a le même problème que moi. Je tiens à préciser que, sur le S4 de mon frère, le PS fonctionne très bien. Ensuite, les téléchargement ne bug que en Wi-Fi. Si je me mets en 3G problème résolu. Mais je ne possède que le forfait free 2€ donc pas beaucoup de data. Et chez un ami cela fonctionne aussi super bien. Il n'y a que chez moi, et sur ce téléphone là.

J'espère trouver de l'aide, je vous remercie d'avance, Tchouss ! ;)

— Modifié le 31 oct. 2015 13:53:21

  • Posts de Forum 40

31 oct. 2015 15:00:46 via site

Nicolas Alvs II

Bonjour à tous, aujourd'hui je viens poster sur AndroidPit, en éspèrant obtenir de l'aide pour remédier à un problème qui date de plusieurs mois. Voilà la situation : Lorsque je veux télécharger une application sur le Google Play Store, la barre de chargement défile, mais le téléchargement ne débute que 20 minutes après, ou alors.. pas du tout. Le peu de fois ou le téléchargement démarre, il télécharge seulement 64ko, puis se fige pendant 10-15 minutes en moyenne, puis reprend et télécharge 500ko, puis se refige le même temps, ce qui fait que pour télécharger une application de 10Mb, je dois prévoir une après-midi quoi.. :( Parfois pendant le téléchargement, il y a plusieurs types d'erreurs qui apparaissent, les plus fréquentes sont les erreurs 927 et 495. L'erreur 927, d'après ce que j'ai pu voir sur le web, c'est lorsque le Play Store est en train d'effectuer une mise à jour, mais, j'ai vérifier dans les paramètres du PS, et il possède déjà la dernière mise à jour. Quand il s'agit de l'erreur 495, il faut vider les caches de l'application "Google Play Store" et celui de l'app " Framework des Services Google". Cepandant j'ai déjà essayé plusieurs fois, rien y fait, j'ai essayé une restauration d'usine, toujours le même problème. Après trois jours, je passe mes journées à essayer de rooter le L7, enfin réussi , pour moi c'est le cas où le problème viendrait de la ROM.
Je possède Android 4.4.2 Kitkat. Mon téléphone est root, bootloader déverrouillé et CWM Recovery installé, mais ce problème était présent avant ces opérations pour KitKat. J'ai cherché partout sur le net, personne n'a le même problème que moi. Je tiens à préciser que, sur le S4 de mon frère, le PS fonctionne très bien. Ensuite, les téléchargement ne bug que en Wi-Fi. Si je me mets en 3G problème résolu. Mais je ne possède que le forfait free 2€ donc pas beaucoup de data. Et chez un ami cela fonctionne aussi super bien. Il n'y a que chez moi, et sur ce téléphone là.

J'espère trouver de l'aide, je vous remercie d'avance, Tchouss ! ;)

Bonjour, essaye de remettre ton téléphone aux valeurs d'usine, tu enlève le root ect et regarde si ca marche.

  • Posts de Forum 5

31 oct. 2015 17:12:43 via site

Salut, d'abord merci de m'aider, alors je ne sais pas quelle manipulation faire pour le remettre en 4.1.2 sans root.. Saurais tu comment faire ?

  • Posts de Forum 6

31 oct. 2015 22:54:45 via site

Tu dois aussi avoir un petit trou avec marqué Reset. Prend une mine de porte mine et met la dedans 10-15 sec (il faut que tu sentes un bouton).