TAKARA MID 99

  • Réponses :9
  • OuverteNon stickyNon répondu
  • Posts de Forum 4

14 mai 2015 15:16:34 via site

Bonjour,

Ma fille a eu pour son Noël une tablette TAKARA MID 99.
Tout allait parfaitement bien jusqu'à il y a une semaine ou lorsqu'elle a voulu démarrer sa tablette
une message demandant d'entrer un mot de passe pour déchiffrer la mémoire de stockage.
Or je n'ai point de mot de passe.
Quelqu'un aurait-il la solution?
Merci par avance.

Stéphane

  • Posts de Forum 1 702

14 mai 2015 16:32:45 via app

Bonjour.

Sans aucune certitude, essaye un mot de passe basique comme 0000.

Cordialement

  • Posts de Forum 4

14 mai 2015 19:05:36 via site

J'ai essayé tous les mots de passe basique sans réussite .....

  • Posts de Forum 4

15 mai 2015 09:22:17 via site

Non je n'ai que cette page noire qui s'affiche avec le message demandant le mot de passe.

  • Posts de Forum 1 702

15 mai 2015 12:15:01 via app

Alors il ne reste que le restauration usine peut être, regarde derrière ta tablette si tu as un petit trou, si oui, tu appuie dedans quelques secondes ( avec un trombone par exemple).

Cela devrai faire redémarrer ta tablette comme sortie d'usine.
Mais tu perdras tout ce que tu as dedans ( photos, vidéos, ect).

Regarde aussi ce lien

http://www.takara.fr/uploads/telechargements/20141217150906.pdf

— Modifié le 15 mai 2015 12:31:41

  • Posts de Forum 4

16 mai 2015 21:01:56 via site

Je viens de faire ce que tu as mis en lien et YOUPI !!!
Cela re-fonctionne, un grand merci.

Cordialement

  • Posts de Forum 1

27 avr. 2016 00:08:23 via site

Bonjour
J ai le même souci avec ma tablette il me demande aussi un mot de passe pour dechiffrer la memoire sur écran noir.
J ai appuyer sur reset mais cela ne fonctionne pas.
auriez vous une autre idée à me faire parvenir.
SVP aider moi
Merci