Samsung Galaxy S5 — Problème wifi tablette samsung galaxy tab s

  • Réponses :6
  • OuverteNon stickyRépondu
  • Posts de Forum 6

26 mars 2015 18:05:48 via site

Bonjour,

J'ai une tablette samsung galaxy tab S (que je n'ai pas retrouvée dans les topics) depuis deux mois, tout marchait bien mais depuis quelques jours je ne peux plus activer le wifi. J'ai désinstallé les applis que j'avais récemment installées, j'ai réinitialisé les paramètres d'usine, rien n'y fait.
En fait quand j'appuie sur le bouton d'activation du wifi, la tablette cherche pendant un bout de temps, puis il ne se passe rien et le bouton revient en position off.
Pouvez-vous m'aider ?
Merci

PS : j'ai vu qu'il y avait déjà un post là dessus ici http://www.androidpit.fr/forum/616485/activation-du-wifi-impossible
mais je n'y connais pas grand chose et je sais pas si je peux suivre ce tuto avec ma tablette.

— Modifié le 26 mars 2015 18:22:10

  • Posts de Forum 360

27 mars 2015 08:51:27 via site

Bonjour,

J'ai eu un problème similaire avec mes appareils et j'ai fini par trouver cette solution toute simple qui a redonné le wi fi à une tablette qui n'en avait que très rarement (à 570€ la tablette je ne te dis pas la déception) et sur mes autres appareils qui d'un coup ont eu du mal à se connecter.

Quand tu regardes les détails de ton réseau wi fi en allant dans "Paramètres/ Wi fi" sur la colonne de droite tu dois être surement connecté en 2A
---> la terminaison du champ est 2A
- par exemple je suis chez Bouygues son nom est " Bbox -CO86492A "
En dessous tu dois avoir un champ de ton fournisseur qui te propose la connexion en 2A- 5GHz
(pour mon exemple son nom est " Bbox-CO86492A-5GHz "
Il faut que tu te mettes dessus (tu le sélectionnes en cliquant dessus ).

Cela permet à ta tablette de se connecter soit en 2A soit en 5GHz.
- Le 2A a une portée plus grande mais a plus de parasite. De plus tout les appareils sont sur cette bande (Micro ondes, PC portable, radio réveil...)
- Le 5GHz a une portée plus courte mais est très stable (pour ma part je n'y vois aucune différence ).
Je te l'explique comme je l'ai retenu, c'est surement plus subtil.

Reste à savoir si ton FAI t'offre ces 2 possibilités en accès direct.
Sinon il doit falloir que tu bidouilles dans celle ci pour y accéder et cela je ne sais pas comment faire.

isatchignia

  • Posts de Forum 6

27 mars 2015 09:44:37 via site

Bonjour,

Merci pour ta réponse, mais ce n'est pas le problème que j'ai. En fait mon wifi est désactivé, le bouton virtuel d'activation est bloqué, donc dans la colonne de droite je n'ai aucun réseau qui s'affiche.

  • Posts de Forum 360

27 mars 2015 12:09:21 via site

As tu essayé d'éteindre totalement ta rablette et de la rallumer ?

Sinon est ce que ton wi fi est activé ?
Le bouton de la colonne de faucge doit être vert (tu le fais coulisser de droite à gauche ou en descendant le volet de notification ).
Ce que tu me dis ressemble beaucoup à la désactivation du wi fi

isatchignia

  • Posts de Forum 6

27 mars 2015 12:28:26 via site

J'ai éteint et rallumé plusieurs fois, j'ai désinstallé les dernières applis installées, j'ai même réinitialisé les paramètres d'usine, ça n'a rien changé.

Non, mon wifi n'est pas activé, c'est ça mon problème, je ne peux pas activer le bouton. Je clique dessus et la machine cherche pendant quelques minutes, puis ça revient sur off.

  • Posts de Forum 360

27 mars 2015 13:02:18 via site

Oui effectivement tu as fait tout ce qu'il fallait faire.

Est elle toujours sous garantie ?
Car il faudra peut être lui faire faire un stage.

Attend quelques jours si qqn te donne la solution.
Désolée de n'avoir pu t'aider.

isatchignia

  • Posts de Forum 6

27 mars 2015 13:14:29 via site

Pas de problème merci à toi d'avoir tenté ! Oui sur un autre forum j'ai trouvé un tuto mais à mon avis ça va faire sauter la garantie alors on va déjà voir avec la garantie c'qu'ils peuvent faire !
Merci encore