Samsung Galaxy S5 — Problème d'autonomie batterie avec Lollipop 5.0

  • Réponses :25
  • OuverteNon stickyRépondu
  • Posts de Forum 11

4 févr. 2015 19:28:43 via app

Hi Christian
Non je n'ai toujours pas trouvé de solution à mon problème d'autonomie batterie. Pour le moment je fais avec espérant une mise à jour supérieure (Lollipop 5.0.1)

  • Posts de Forum 2

16 févr. 2015 15:51:58 via site

Salut Kara,

Merci pour ta réponse.

J'ai de mon côté résolu mon problème. Enfin provisoirement puisque j'ai simplement décoché la WIFI et je n'ai plus de problème d'autonomie, j'ai retrouvé la même qu'avant.

En espérant effectivement une correction à la prochaine mise à jour.

Merci

  • Posts de Forum 1

20 févr. 2015 20:05:29 via site

Salut,
J'ai eu également un problème de batterie suite à la maj 5.0 sur mon galaxy s5.
Mobile qui était anormalement chaud et batterie qui se déchargeait trop rapidement.
J'ai remarqué que ces symptômes apparaissaient uniquement quand j'était chez moi. En faite le mobile passait sont temps à ce connecter au réseau wifi d'ou les problèmes.

j'ai uniquement effacer les connexions wifi existantes pour les recréer et depuis... plus de problèmes de batterie.

Si ça peut en aider certains
bonne soirée😉

  • Posts de Forum 1

4 avr. 2015 21:48:27 via site

Salut,

J'ai le même problème que toi et j'ai tout essayer (réinitialisation + wipe cache etc) et ça n'a rien changer mais j'ai trouver un petit truc qui pourrais peut-être t'aider.

Va dans paramètres, Utilisation des données, Sélectionne service d'échange et descend en bas, coche Restr. données en arrière-plan.

Pour moi, ça la diminuer ma consommation de donnée et la batterie se vide beaucoup moins rapidement.

Sinon éteint ton internet (soit Wi-Fi ou 4G) parce que si tu as le même bug que moi, c'est quand internet est activer que la batterie se décharge et dès que j'éteint toute connexion internet, il retrouve son autonomie. Mais avec la restriction il semble s'être replacer.

En espérant t'aider, Bonne journée :)

  • Posts de Forum 1

11 avr. 2015 15:19:13 via site

Salut,

Je suis sur GN3 et j'ai eu exactement le même problème que toi.

Finalement, j'ai laissé la batterie se vider entièrement, et j'ai rechargé entièrement tel éteins.

Tout est rentré dans l'ordre.