tablette polaroid pearl midc410

  • Réponses :32
  • OuverteNon stickyNon répondu
  • Posts de Forum 19

18 janv. 2015 12:14:14 via site

Bonjour a tous'
Je viens de m acheter une tablette, j aimerais savoir quoi faire pour la faire fonctionner au mieux.
Je trouve au elle est vachement lente sur les vidéos.

Cordialement

Clement

Compte désactivé
  • Mod
  • Posts de Forum 1 898

18 janv. 2015 12:48:41 via app

Bonjour et bienvenue sur AndroidPIT, ;)

Si la tablette est correctement paramétrée (compte Google, Wifi actif, etc.), cela est largement suffisant dans un premier temps.

Pour ce qui est de la lecture vidéo, il s'agit d'une lecture sur Internet ou d'un fichier présent sur la tablette ?

Merci.

"Une seule main ne peut nouer un sac." (Cameroun)

  • Posts de Forum 19

18 janv. 2015 13:00:35 via site

Salut merci pour ta réponse rapide.

Alors pour la vidéo c est sur internet car j ai regarder un film qui lui est sur la tablette et c est nickel a part le haut parleur un peu faible.

Autre soucis sur facebook, quand je regarde une vidéo qui démarre automatiquement sur le fil d actualité elle démarre sans le son, et je ne peux pas modifier et quand je clique sur la vidéo pour la voir en grand j ai le son mais l image est figée????????
merci

Compte désactivé
  • Mod
  • Posts de Forum 1 898

18 janv. 2015 13:21:35 via app

A la lecture de ton second message, je dirais que le problème vient de la qualité de la connexion Wifi.

On dirait que le débit est soit insuffisant soit instable. Perso, je pencherais pour la seconde raison.

Tu n'aurait pas un second réseau à portée de main, par hasard ? Quitte à faire un test chez qq.un d'autre.

Merci.

"Une seule main ne peut nouer un sac." (Cameroun)

  • Posts de Forum 19

18 janv. 2015 13:40:06 via site

Je ferais des test sur la connexion mais a cote y a un mac un iPhone et un windows phone et pas de soucis comme sur la tablette pour le téléchargement des videos . même l affichage d un site est plus long sur la tablette que sur les autres appareils.

Le probleme facebook vient d ailleurs je n arrive pas a comprendre.

  • Posts de Forum 19

18 janv. 2015 16:07:53 via site

Alors je viens de comprendre un truc, l antenne wifi ne parait pas être multidirectionnelle car quand je tourne le dos a la box ou quand je lui fait face la réactivité n est pas la même. Mais toujours pas résolu mes problèmes de sons sur facebook

Compte désactivé
  • Mod
  • Posts de Forum 1 898

18 janv. 2015 17:31:16 via app

Là comme ça, je n'en ai pas la raison par rapport à FB.

Je persiste à croire qu'il s'agit d'un souci de force de signal Wifi. A titre d'exemple, j'ai eu le même souci avec FB moi-même ce matin sur mon smartphone car il ne "savait" plus trop où donner de... l'antenne entre le réseau opérateur et celui de mon réseau Wifi.

Accessoirement, je n'ai pas les specs d'un iPhone sous la main, mais à vue de nez, je dirais qu'il devrait être plus performant que la tablette.

Les Polaroid n'ont pas tellement bonne presse (les retours négatifs sur le forum sont nombreux !) et il se peut qu'elle ait quelques soucis de performances.

"Une seule main ne peut nouer un sac." (Cameroun)

  • Posts de Forum 19

18 janv. 2015 17:59:51 via site

J ai bien un soucis sur la tablette en fait qu en je clique sur la vidéo ça m ouvre une autre fenêtre. Normal.
Mais d en le cadre de la vidéo ''au milieu des bandes noires '' j ai un screen shot de ma fenêtre facebook....

Compte désactivé
  • Posts de Forum 1 702

22 janv. 2015 11:32:05 via site

Bonjour.

Es-ce que tu peux essayer avec un autre lecteur vidéo, si ce n'est pas déjà fait ?

De l'un à l'autre des fois les mêmes problèmes ne se reproduisent pas.

Cordialement

— Modifié le 22 janv. 2015 11:32:50

  • Posts de Forum 19

26 janv. 2015 20:11:17 via site

Que veux tu dire par un autre lecteur vidéo???
YouTube fonctionne certes c es long a charger mais ça fonctionne.
Le problème est lié à facebook je n ai pas le son car il est désactivé par défaut et donc pour l activer je dois cliquer sur la vidéo qui s ouvre dans un '' nouvel onglet'' et la j ai le son mais une image fixe.?????

Compte désactivé
  • Posts de Forum 1 702

27 janv. 2015 01:04:50 via app

Un autre lecteur vidéo, comme ( MX player) par exemple, différent de celui que tu utilise sur ta tablette, qui doit être celui d'origine.

  • Posts de Forum 890

27 janv. 2015 08:55:39 via app

Bonjour. As tu flash player?

it takes change to make change
♥♥♥ Geeks ♥♥♥

  • Posts de Forum 19

28 janv. 2015 21:06:18 via site

Comment le savoir??? De quel lecteur parles tu car moi je lis une vidéo sur facebook pas sur un lecteur????

  • Posts de Forum 890

28 janv. 2015 21:09:05 via app

Salut.
c'est pas un lecteur mais il te facilite la lecture de vidéos en ligne.

it takes change to make change
♥♥♥ Geeks ♥♥♥

  • Posts de Forum 19

28 janv. 2015 21:25:49 via site

L application, et la j ai un autre problème l application mail deconne, quand je regarde mon écran d accueil je n ai aucun mail d afficher quand je l ouvre ça me mets un message de problème avec le compte introuvable mais ça m affiche les mails

Compte désactivé
  • Mod
  • Posts de Forum 1 670

28 janv. 2015 21:49:19 via app

Pour Facebook, avez vous été dans les paramètres généraux de l'application cocher "son" et redémarrer l'application?

Si le son est déjà coché, désactivez le, réactivez le, relancer l'application après l'avoir bien coupée.

Njat njet njet boljse njet blatnova kriminala (kriminal)
-Crayon-
Veni Vidi Blocki -> By Quentin
https://www.youtube.com/watch?v=c94nySKKoWE
https://www.youtube.com/watch?v=RyxREU1J5Rw&feature=youtu.be

  • Posts de Forum 19

13 févr. 2015 21:50:53 via site

Bon je galère je pensais pas que c était de la si mauvaise qualité, ya rien de fluide les applis plante sans arrêt. Je me force pourtant a n ouvrir qu une ou deux applis max en même temps.
Pour ces deux lignes ça m a pris 2 minutes alors soit je fais quelque chose de mal soit c est de la merde

— Modifié le 15 févr. 2015 13:22:28

  • Posts de Forum 19

15 févr. 2015 13:25:39 via site

Personne n a cette tablette et est capable de me dire si internet est fluide ou c est normal qu il faille 2 min pour ouvrir une page et que le truc plante tout les 3 minutes pour me dire que l appli ou la page ne répond pas