Samsung Galaxy S5 — jai plus de reseau

  • Réponses :10
  • OuverteNon stickyNon répondu
  • Posts de Forum 4

20 déc. 2014 22:38:20 via site

Bonsoir :
Depuis cet après-midi je n'ai plus de réseau sur mon Galaxy5 , juste un rond avec un barre et pas de service a remplacé le nom du réseau..alors que le wifi marche très bien ...SVP je ne sais pas du tout se qu'il a mon téléphone que j'ai acheter y a 2 mois a peu prés (neuf quoi) ..j'attend votre aide .
merci

  • Posts de Forum 1 317

21 déc. 2014 10:05:50 via site

Salut,

Regardes bien que le mode avion ne soit pas activé.

Rien ne sert de courir si tu n'as pas de jambes.

  • Posts de Forum 3

21 déc. 2014 17:03:20 via site

Bonjour,

J'ai exactement de même soucis que Yasmine b. Depuis hier après midi rond barré et aucun service.
Impossible d'envoyer ou recevoir des appels ou sms mais possibilité de surfer même sans wifi activé.
Le wifi lui n'a aucun souci. Le mode avion n'est pas activé. j'ai testé avec une autre SIM et même problème par contre ma SIM fonctionne sur d'autres appareils.
J'ai testé wipe data factory etc mais rien n'y change. Les APN sont bien évidemment corrects.
J'ai vérifié si l'imei était blacklisté et à priori non par contre j'ai remarqué "/01" à la fin de l'imei.
J'ai aussi pensé à un mauvais contact des cables coaxiaux de l'antenne mais je ne suis certain de rien et préfèrerait l'être avant de commencer à le démonter.

Quelqu'un d'autre aurait-il une solution ?

Merci d'avance

  • Posts de Forum 1 317

21 déc. 2014 19:28:59 via site

Ça ne vient peut être pas du smartphone mais du fournisseur.

Il faudrait essayer la carte sim d'un autre opérateur voir si le soucis est identique ou non.

Bien sur il faut que le S5 ne soit pas simlocké.

Rien ne sert de courir si tu n'as pas de jambes.

  • Posts de Forum 4

21 déc. 2014 22:41:12 via site

salut :-) oui j'ai bien vérifier que le mode avion n'est pas activé :-(

  • Posts de Forum 4

21 déc. 2014 22:43:47 via site

salut raf ton ; voila qq qui a le même problème que moi ,alors depuis hier rien pas de changement :'(:'( ..je ne sais pas quoi faire ..je suis sans téléphone pour le moment ...:(

Compte désactivé
  • Mod
  • Posts de Forum 1 898

22 déc. 2014 18:07:16 via site

Bonjour et bienvenue sur AndroidPIT, :)

Visiblement, le problème vient du paramétrage du réseau opérateur.

Peut-on avoir le nom de votre opérateur respectif afin de voir s'il s'agit du même ?

Merci.

"Une seule main ne peut nouer un sac." (Cameroun)

  • Posts de Forum 3

23 déc. 2014 08:57:37 via site

Bonjour et merci,

Non, de mon côté le problème ne vient pas du paramétrage mais d'une panne matériel donc S5 déposé en SAV.

Selon le technicien de ma boutique SFR ce serait un problème du lecteur de carte sim.

À savoir qu'il m'ont d'hors et déjà facturer 29.00€ pour la gestion de l'acte de SAV. Merci SFR.

Compte désactivé
  • Mod
  • Posts de Forum 1 898

23 déc. 2014 10:03:40 via app

Hum... prendre des frais alors que sous garantie, ce n'est pas normal. D'autant que tu l'avais pris chez eux, si je comprends bien.

Il faut voir si Yasmine est chez le même opérateur...

Maintenant, s'il s'agit d'une panne connue sur le S5... pas bon. :(

"Une seule main ne peut nouer un sac." (Cameroun)

  • Posts de Forum 3

23 déc. 2014 18:28:00 via site

Non j'ai obtenu le S5 quasi neuf auprès d'une enseigne de vente d'occasion qui elle garantissait le produit 3 mois seulement.

SFR est juste mon opérateur par contre j'aurais apprécié qu'il me prête un mobile de dépannage pour 30€ mais à ce que j'ai compris les clients

RED SFR sont un peu considérés comme des sous-clients c'est moche.

Le tech m'a expliqué que c'était un soucis plutôt courant chez Samsung surtout sur S3 et S4... et maintenant sur S5 ^^

  • Posts de Forum 4

24 déc. 2014 21:18:05 via site

Bon bein mon problème est résolue :P ;alors comment j'ai fais .... j'ai restaurer mon téléphone: dans paramètre _utilisateur et sauvegarde __réinitialiser ,,bien sur j'ai copier tt mes fichier et photo sur Samsung KIES 3 , après l'avoir restaurer c'est comme si je venais de l'acheter et mon problème de réseau a disparu ...peut Etre que j'ai télécharger une application qui contenait un virus ..j'en suis sur ...
Merci bcp pour vos propositions <3 ..