Samsung Galaxy Note 2 — lecture youtube astuces

  • Réponses :18
  • OuverteNon stickyNon répondu
  • Posts de Forum 10

22 nov. 2014 20:42:45 via site

Bonsoir,
Quelqu'un pourait- il m'aider à trouver un lecteur android qui veuille bien prendre en charge les titres, sous titres , bulles etc.. que j'installe sur mes vidéos sur youtube.J'ai bien trouvé Bows/flash pour les audios de mon blog :
www.mary-cassatt.net
( il ne prend pourtant pas en charge une lecture automatique d'audiovisuel installé sur ma page d'accueil. Pourquoi?
Je n'ai rien trouvé, malgré de nombreuses recherches d'applications
Peux - t-on m'aider à trouver les solutions Merci
Cordialement.
GBrignon

— Modifié le 24 nov. 2014 22:01:26

  • Posts de Forum 10

24 nov. 2014 21:57:18 via site

Malheureusement je n'ai eu aucune réponse jusqu'à présent ?
Je continue à espérer ....

— Modifié le 24 nov. 2014 22:02:50

  • Posts de Forum 1 385

24 nov. 2014 22:39:08 via site

Salut,

As tu testé VLC sur Android.

Rien ne sert de courir si tu n'as pas de jambes.

Compte désactivé
  • Posts de Forum 1 702

25 nov. 2014 00:17:01 via app

Bonsoir.

Peut être MX player, tu as l'option des sous titres parmis d'autres.
Cela te sera utile j'espère.

Cordialement

  • Posts de Forum 10

25 nov. 2014 00:17:25 via site

Qui, et sans succès. Tu peux faire l'essai
J'ai un smarphone note 2.android
En ce qui concerne mon Blog
www.mary-cassatt.net
Ni internet explorer, chrome ..etc ... ne prennent en charge les mp3 (la page d'accueil de mon blog s' ouvre avec un audio automatique. Voir sur un PS.
Merci de t'intéresse à mon cas

Compte désactivé
  • Posts de Forum 1 702

25 nov. 2014 00:38:30 via app

Tu veux dire que sur ton site, ( très beau d'ailleurs) les visiteurs ne peuvent pas voir tes vidéos ?

— Modifié le 25 nov. 2014 00:50:40

  • Posts de Forum 10

25 nov. 2014 01:41:09 via site

Non, sur mon site toutes les vidéos sont visibles. Ce sont les audios qui ne fonctionnent pas sur mon note 2. Sur PC , dès l'ouverture de la page d'accueil du site la musique démarre. Ce n' est pas le cas sur mon note 2
Il n'y a que Uc Browser qui les prend en charge mais pas le côté automatique. Il faut cliquer sur le 1 de l'audio au bas de la page d'accueil pour lancer la musique.
Merci pour tes félicitations pour mon site. que tu peux m'aider à faire connaître en France.Actuellement comme tu peux le constater avec la traduction, se sont surtout les asiatiques et les américains qui à cette heure ci le fréquente.

Compte désactivé
  • Posts de Forum 1 702

25 nov. 2014 12:12:50 via app

Pour ta musique d'accueil c'est bizarre, moi avec mon téléphone, des que j'ouvre la page de ton site, la musique démarre, et je vais sur ton site avec le navigateur d'origine.

Et franchement je ne vois pas pourquoi, sur le tient ça ne démarre pas automatiquement, si je trouve une solution je te tiendrai au courant.

Bonne journée

Edit: essaye avec le navigateur Firefox, il te demanderas d'activer un plugins, et tu auras ta musique d'accueil automatiquement.

Autrement c'est vrai qu'avec d'autres navigateur comme par exemple (Opera) ou ( now broser), il n'y a pas la musique automatiquement

— Modifié le 25 nov. 2014 12:24:27

  • Posts de Forum 10

25 nov. 2014 13:28:12 via site

Merci pour ton aide. Qu'as tu comme téléphone. Si c'est un Ipone Mac je crois que ça marche, mais avec android ce n'est pas le cas pour le moment
J'ai déjà essayé avec Firefox Web et Beta sans succès. Le bouton de l'audio en bas se page n'apparaît même pas.Je voulais te joindre une copie d'écran mais image ci-dessous n'ouvre pas ma galerie

Opéra m'écrit " impossible de charger le pug in.

Bonne journée

Compte désactivé
  • Posts de Forum 1 702

25 nov. 2014 13:49:39 via app

J'ai un ucall New York, sous Android.

avec Firefox, telecharger sur le Play store, quand tu ouvre ton site, il te demande automatiquement d'activer le plugins, pour que cela fonctionne, tu clique sur ok, et ta musique d'accueil démarre.

Et comme je te le disais, avec mon navigateur d'origine, pas besoin d'activer quoi que ce soit, la musique se lance toute seule, d'es l'arrivée sur ton site.

Cordialement

— Modifié le 25 nov. 2014 13:51:21

  • Posts de Forum 10

25 nov. 2014 14:18:03 via site

J'ai fait ce que tu m'a dit avec Firefox en activant par OK le plus ins, et je n'ai tes aucun bouton et encore moins la musique.

[

Compte désactivé
  • Posts de Forum 1 702

25 nov. 2014 14:56:54 via app

Je vien encore d'essayer avec Firefox, et j'ai la musique tour de suite... Autrement dans Firefox /Paramètres/affichages / plugins / activés

Es-ce que dans paramètres son, de ton téléphone, tu as bien activé toutes les options ?

— Modifié le 25 nov. 2014 15:08:20

  • Posts de Forum 10

25 nov. 2014 16:04:58 via site

Qui, mais sans succès. Je viens de tester une dizaine de navigateurs avec le même résultat. C'est désespérant.

Compte désactivé
  • Posts de Forum 1 702

25 nov. 2014 18:56:35 via app

Je dois t'avouer que je ne comprend pas d'où vient le problème, si ce n'est de ton téléphone, puisque avec le mien sur pratiquement tout les navigateurs que j'ai essayer, cela marche.

Si tu as activé les plugins sur tes navigateur, normalement cela devrai marcher.

J'espère que quelqu'un d'autre pourras te donner une solution.

Désolé e ne pas avoir pu t'aider. 🙍

Bonne soirée quand même

  • Posts de Forum 10

25 nov. 2014 18:59:57 via site

J'ai pris contact avec Samsung France qui a fait des essais sur un note 2 identique au mien, avec mon site. Résultats identiques aux miens. Pour eux ce serai du à une application du mobile . Ils vont vérifier dans les prochains jours et me rappeler
Merci encore pour ton aide. Je te donnerai leurs conclusions.
Bonne soirée.

Compte désactivé
  • Posts de Forum 1 702

25 nov. 2014 19:20:36 via app

Ok. J'éspere qu'ils te donneront rapidement une réponse.

Bonne soirée

Compte désactivé
  • Posts de Forum 1 702

25 nov. 2014 19:20:37 via app

Ok. J'éspere qu'ils te donneront rapidement une réponse.

Bonne soirée