Samsung Galaxy Tab 3 10.1 (WiFi) — connexion

  • Réponses :13
  • OuverteNon stickyNon répondu
  • Posts de Forum 8

4 nov. 2014 22:23:53 via site

Bonjour,
ma tablette sansumg tab3 est connectée en wifi, il me dit connecté.
Quand je vais sur mail message apparait
aucune connexion
pourtant, j'ai le signe wifi qui fonctionne est les petites flèches qui sont là mais en noir et blanc.
Quand je vais dans paramètre à propos de l'appareil, Etat adresse IP il me donne mon adresse IP

J'ai déjà éteint ma tablette. Effacer ma connexion pour la réinitialiser mais rien n'y fait.
Pouvez-vous m'aider?
Merci

Compte désactivé
  • Posts de Forum 641

4 nov. 2014 22:31:48 via site

Bonjour,

Que dis ton explorateur internet ?

— Modifié le 4 nov. 2014 22:32:19

"Choisissez un titre descriptif, décrivant au mieux la question ou le sujet. Les titres tels que „Aide“ ou ne comportant que des mots isolés sont inutiles et n'incitent pas les autres utilisateurs à vous répondre. Les sujets dont le titre n'est pas descriptif seront supprimés"

Compte désactivé
  • Posts de Forum 641

4 nov. 2014 22:40:53 via site

Je ne parle de tes autres appareils.
Tu indique aucune connexion sur les mails, mais le reste des appli ? Comme le play store

"Choisissez un titre descriptif, décrivant au mieux la question ou le sujet. Les titres tels que „Aide“ ou ne comportant que des mots isolés sont inutiles et n'incitent pas les autres utilisateurs à vous répondre. Les sujets dont le titre n'est pas descriptif seront supprimés"

  • Posts de Forum 8

4 nov. 2014 22:45:56 via site

C'est pareil pour internet, play store vérifiez la connexion et réessayez, idem pour toutes les apps

Compte désactivé
  • Posts de Forum 641

4 nov. 2014 22:57:17 via site

Tu as ce problème depuis quand ?
L'as tu constaté après une mise à jour ?

"Choisissez un titre descriptif, décrivant au mieux la question ou le sujet. Les titres tels que „Aide“ ou ne comportant que des mots isolés sont inutiles et n'incitent pas les autres utilisateurs à vous répondre. Les sujets dont le titre n'est pas descriptif seront supprimés"

  • Posts de Forum 8

4 nov. 2014 23:06:08 via site

depuis aujourd'hui et oui hier soir j'ai fait des mises à jour de certaines apps

  • Posts de Forum 8

4 nov. 2014 23:10:08 via site

Dois je virer toutes les apps pour lesquelles j'ai fait mise à jour?

Compte désactivé
  • Posts de Forum 641

4 nov. 2014 23:12:05 via site

Si tu sais de quelles applications tu as fait la mise à jour, supprime les une par une et vois si ta connexion reviens

"Choisissez un titre descriptif, décrivant au mieux la question ou le sujet. Les titres tels que „Aide“ ou ne comportant que des mots isolés sont inutiles et n'incitent pas les autres utilisateurs à vous répondre. Les sujets dont le titre n'est pas descriptif seront supprimés"

Compte désactivé
  • Posts de Forum 641

5 nov. 2014 01:37:31 via app

Tu as tenté de redémarrer ?

"Choisissez un titre descriptif, décrivant au mieux la question ou le sujet. Les titres tels que „Aide“ ou ne comportant que des mots isolés sont inutiles et n'incitent pas les autres utilisateurs à vous répondre. Les sujets dont le titre n'est pas descriptif seront supprimés"

  • Posts de Forum 360

5 nov. 2014 11:19:18 via site

Bonjour,

J'ai parfois ce problème avec ma tablette Galaxy Note 10.1 2014.

Je n'ai trouvé que de le resoudre ponctuellement et non définitivement.
Quand ça me le fais je vais dans "Paramètres" je coupe 3 secondes ma wi fi (si tu la coupes plus longtemps il faut parfois ressaisir la clé WPA) et je la remets en marche.

Ça m'a toujours résolu le problème, si ça peux t'aider rn attendant que qqn te donne La solution à ce bug.

isatchignia