probleme avec un sony ericsson

  • Réponses :3
  • OuverteNon stickyNon répondu
  • Posts de Forum 5

15 janv. 2014 10:24:19 via site

.

Bonjour ,


j'ai fait une bourde ........


tout aller bien jusqu'au jour ( il y a 1 mois ) ou j'ai voulu faire ce que je fais de temps en temps " fermer les applications téléchargées " . Ce jour la je ne suis pas allez dans le dossier appli téléchargées ; Je suis allez dans le dossier de TOUTES les applications et de ce fait j'ai arrêter et fermer toutes les applis

après multiple tentatives j'ai réussi a mettre le téléphone a jour ce matin avec pc compagnon donc un sony xperia x10; mais le problème est toujours la et ce trouve être le suivant :

la musique ont la ; le son d'une vidéo ont la ; le micro en conversation on la ; Mais l’écouteur ont ne l'a plus ; En conversation pour entendre la personne qui nous appelle ont est obligés de mettre le haut parleur ???

le téléphone est d'origine , jamais tripoté ou mis une autre rom .

si quelqu'un a une solution , je le remercie d'avance
Compte désactivé
  • Mod
  • Posts de Forum 1 898

15 janv. 2014 13:34:56 via app

Re,

J'ai déjà vu ça sur le Xperia J de ma femme (ou alors c'était le micro qui laissait plus rien passer, donc on ne pouvait plus l'entendre elle... je ne sais plus).

Je ne pense pas qu'il y ait un quelconque lien avec les applis, mais plutôt un problème matériel.

As-tu essayer d'enlever la batterie et la remettre, manière de le ré initialiser ?

Merci.

"Une seule main ne peut nouer un sac." (Cameroun)

  • Posts de Forum 5

15 janv. 2014 21:14:01 via site

papabodi
Re,

J'ai déjà vu ça sur le Xperia J de ma femme (ou alors c'était le micro qui laissait plus rien passer, donc on ne pouvait plus l'entendre elle... je ne sais plus).

Je ne pense pas qu'il y ait un quelconque lien avec les applis, mais plutôt un problème matériel.

As-tu essayer d'enlever la batterie et la remettre, manière de le ré initialiser ?

Merci.


oui j'ai essayé , j'ai meme fait une mise a jour android ce matin avec pc compagnon
  • Posts de Forum 5

15 janv. 2014 21:15:24 via site

pourtant a 20 h je supprime les applis , et a 20h01 le tel deconne ?