Staraddict bloqué sur ANDROID

  • Réponses :24
  • OuverteNon stickyNon répondu
  • Posts de Forum 1

17 avr. 2014 17:26:46 via site

Bonjour , j'ai fait ce que vous avez dit et je rencontre toujours le même problème avec le logo android .

Si vous pourriez m'aider , merci :)

  • Posts de Forum 3 191

17 avr. 2014 17:55:21 via app

Bonjour et bienvenue sur Androidpit !:) pourriez vous créer un nouveau tropic qui décris tout votre problème ? Cela évitera la confusion avec d'autres post

Je vous aide avec un grand plaisir ! Bryan :)

  • Posts de Forum 1

19 juil. 2014 03:28:57 via site

Comment ai-je procédé :
1. Pour arrêter l'appareil (batterie chargée) je l'ai ôtée avec un ongle en tirant la partie arrière dans un angle simplement. Notez la présence en bas à droite de la batterie d'un "Reset" qui n'a pas fonctionné dans mon cas mais pourrait suffire en appuyant dessus avec la pointe d'un stylo.
2. J'ai ôté par sécurité la carte SIM et la SD card.
3. J'ai remis la batterie.
4. j'ai appuyé simultanément sur le volume + en haut à droite, la touche en bas à gauche avec les traits horizontaux et le bouton démarrer en haut à gauche. J'ai ainsi attendu l'arrivée du personnage vert puis l'apparition d'une page avec quelques lignes d'écriture en haut ainsi qu'une triangle et un petit personnage vert (androïd) au centre. J'ai alors relaché les touches. L'image est stable.
5. Avec la touche volume (haut gauche) j'ai surligné la ligne "wipe data/factory reset"
6. J'ai validé avec la touche en bas à droite (retour) la page de texte à changé
7. Avec la touche volume j'ai alors sélectionné la seule ligne de texte avec "Yes"
8. J'ai validé (touche retour)et laissé faire (celà dure quelques seconde) attendre la fin (nouvelle page)
9. J'ai surligné (sélectionné;) avec la touche volume la ligne " wipe cache partition"
10. j'ai validé (touhe retour) et laissé faire jusqu'à la page suivante (quelques secondes)
11. j'ai surligné avec la touche volume la ligne "reboot system now"
12. J'ai validé (touche retour) et j'ai laissé faire jusqu'à ce qu'il signale l'absence de carte SIM
13. J'ai éteint, réinstallé mes cartes et remis en route normalement et sans problème.

  • Posts de Forum 1

6 nov. 2014 13:59:14 via site

Bonjour ,j ai fait les manipulation ,mais ce'la ma rien donne ,et au bout de combien de temps doit il démarrer après le rebot merci d avance ,il reste bloque sur le logo.