Telechargement

  • Réponses :6
  • OuverteNon stickyNon répondu
  • Posts de Forum 3

22 janv. 2019 à 19:05:08 via site

Bonjour, j'ai acquis un Xiaomi Redmi 6 et après avoir parametré et configuré, lorsque je veux telecharger des applications, irremediablement le message "Telechargement en attente" s'affiche. Où a été mon erreur ? Merci pour votre aide

Répondre
  • Posts de Forum 27 216

23 janv. 2019 à 05:46:39 via app

j'ai acquis un Xiaomi Redmi 6 et après avoir parametré et configuré, lorsque je veux telecharger des applications, irremediablement le message "Telechargement en attente" s'affiche.

Bonjour,

Est ce que tu es sûr que la wifi fonctionne correctement sur ton smartphone ?
Si oui, vérifie en premier que le PlayStore est à jour ainsi que les services Google play

image

Pour vérifier si ta version est à jour :

Paramètres > on appuie sur Store

Si sa version n'est pas à jour, elle sera téléchargée automatiquement.

image

Vérifie que les Services Google Play sont à jour

Paramètres> application> Services Google Play

Seulement quand ils ne sont pas à jour " Mettre à jour " est visible dans ce menu.

On valide pour les mettre à jour, dans l'attente de ton retour

— Modifié le 23 janv. 2019 à 05:47:10

Keep Calm and Love Android.

Utile ?
Répondre
  • Posts de Forum 3

23 janv. 2019 à 08:51:53 via site

Bonjour Luna,
merci pour ton analyse cependant tout est ok, connection Wifi, Google Play et store
Autre investigation à proposer ?
Bonne journée

Utile ?
Répondre
  • Posts de Forum 27 216

23 janv. 2019 à 09:13:23 via app

merci pour ton analyse cependant tout est ok, connection Wifi, Google Play et store 
Autre investigation à proposer ? 

Alors il faut pousser ses recherches plus profondément

https://www.androidpit.fr/google-play-store-ne-marche-pas-problemes-solutions

Par contre je ne te conseille pas la réinitialisation car ton smartphone est neuf je crois ou reconditionné?

— Modifié le 23 janv. 2019 à 12:42:34

Keep Calm and Love Android.

Utile ?
Répondre
  • Posts de Forum 3

23 janv. 2019 à 12:39:18 via site

Merci Luna pour le lien, la solution est des plus simples, il suffisait d'activer l'accés aux données mobiles.
Désolé d'avoir abusé de ton temps.

Utile ?
Répondre
  • Posts de Forum 27 216

23 janv. 2019 à 12:46:23 via site

Merci Luna pour le lien, la solution est des plus simples, il suffisait d'activer l'accés aux données mobiles.

Je crois que tu aimes prendre les gens pour des idiots, car à la question

Est ce que tu es sûr que la wifi fonctionne correctement sur ton smartphone ?

Le réponse n'est pas " tout est ok, connection Wifi, Google Play et store" , mais je ne suis pas en Wifi .

Merci de ta visite, au suivant !!

Keep Calm and Love Android.

Utile ?
Répondre
  • Posts de Forum 641

23 janv. 2019 à 18:23:26 via site

:).:D.

Salut à tous, ;) , en tout cas, notre ami gca92270 à eu la délicatesse de nous donner la raison du problème, car j'en connais plein qui aurais disparu subitement du forum sans aucun " merci ni mer€€ " . (cool).

Ont le constate sur tout les forums, toutes catégorie confondu .

Bonne journée à vous tous et surtout à notre ami "gca92270 " qui à découvert le bouton permettant d'activer l'accés aux données mobiles. :)

PS : Pour ceux qui ne serais pas dégourdis, il suffit de remplacer les 2 € par " DE " !

Bises à tous et Bonne année 2019 ;)

B&M

Utile ?
Répondre