Acer Iconia Tab A500 / A501 — Problème avec les paramètres !!!

  • Réponses :10
  • OuverteNon stickyRépondu
  • Posts de Forum 6

20 janv. 2019 à 13:27:21 via site

Bonjour,
Tout d'abord, il n'y avait pas ma tablette dans les sous-catégories, j'en suis désolée ! C'est une Asus Zen Pad.
J'ai un problème avec ma tablette , les paramètres ne s'affichent plus !
Quand je clique sur l'application, il y a la page des paramètres mais avec seulement "Paramètres" écrit en haut à gauche de l'écran. J'ai aussi essayé de me connecter à un wifi mais ça ne marche pas alors qu'il marche très bien sur d'autres appareils. Au-dessus du nom du wifi il y a "Authentification..." puis "Déconnecté" puis "Enregistré" puis "Problème d'authentification". Je mais alors se connecter mais ça recommence !Aidez-moi vite svp !

Répondre
Meilleure réponse
  • Posts de Forum 19 738

28 janv. 2019 à 21:58:18 via app

Est-ce que tu peux accéder à tes paramètres quand tu es dans le mode sans échec ?

— Modifié le 28 janv. 2019 à 21:58:38

Keep Calm and Love Android.

Utile ?
Répondre
  • Posts de Forum 19 738

20 janv. 2019 à 14:42:48 via app

J'ai un problème avec ma tablette , les paramètres ne s'affichent plus ! 

Bonjour,

Il s'agit d'un bug, le cache système de ta tablette doit être trop rempli.
Pour le vider tu dois effectuer un wipe cache Partition

🚩Les pré- requis

◾Ta tablette doit être au moins à 50 % de charge.
◾Elle doit être éteinte .

✍️ Le Wipe cache Partition

◾ On appuie sans lâcher sur Volume UP + Power. 
◾ Quand l'écran s'allume on relâche les touches. 
◾ On sélectionne avec la touche volume " Wipe Cache Partition " et on valide avec Power. 
◾ On sélectionne " Reboot System Now " et on valide avec Power.

https://www.androidpit.fr/forum/756829/pourquoi-et-comment-utiliser-les-wipes-sur-son-smartphone

Dans l'attente de ton retour.

— Modifié le 20 janv. 2019 à 14:43:10

Keep Calm and Love Android.

Utile ?
Répondre
  • Posts de Forum 6

24 janv. 2019 à 18:47:08 via site

Bonjour Luna,
Le problème c'est que quand je fais la manip il n' y a pas "Wipe Cache Partition" donc j'ai sélectionné directement "Reboot System Now" .
Mais la 2ème fois que je l'ai fait il y avait le bonhomme Android et "Fastbood Mode" et Power off by holding power key over 10 seconds" et je n'arrive pas à sélectionner.
Merci d'avance et désolée pour ma nullité en informatique ;)
Louison

Utile ?
Répondre
  • Posts de Forum 19 738

24 janv. 2019 à 18:57:36 via app

Le problème c'est que quand je fais la manip il n' y a pas "Wipe Cache Partition" donc j'ai sélectionné directement "Reboot System Now" . 
Mais la 2ème fois que je l'ai fait il y avait le bonhomme Android et "Fastbood Mode" et Power off by holding power key over 10 seconds" et je n'arrive pas à sélectionner.

Ok, dans ce cas , tu dois faire défiler le menu avec la touche volume pour faire apparaître Mode Recovry, valider avec la touche Power pour y entrer

Keep Calm and Love Android.

Utile ?
Répondre
  • Posts de Forum 6

26 janv. 2019 à 09:51:51 via site

Je n'arrive pas à faire défiler le menu c'est comme si c'était bloqué !
Merci quand même
Louison

Utile ?
Répondre
  • Posts de Forum 19 738

26 janv. 2019 à 10:42:20 via app

Je n'arrive pas à faire défiler le menu c'est comme si c'était bloqué ! 

C'est un bug très sérieux, va falloir que tu réinitialises ton appareil
Est-ce que tu ne peux vraiment plus accéder à aucun menu dans tes paramètres ?

Est-ce que tu peux essayer dans le mode sans échec , il y a deux méthodes pour y entrer commence par essayer avec la première

https://www.androidpit.fr/forum/762862/le-safe-mode

Dans l'attente de ton retour.

Keep Calm and Love Android.

Utile ?
Répondre
  • Posts de Forum 6

27 janv. 2019 à 12:41:42 via site

En fait, quand j'allume avec seulement le bouton power elle s'allume normalement mais les paramètres ne s'affichent toujours pas.
Quand j'allume avec le bouton power et volume up le bonhomme Android et le reste s'affichent.
Le problème est pas réglé du coup mais avant elle fonctionnait très bien !
Merci d'avance
Louison

Utile ?
Répondre
  • Posts de Forum 19 738

27 janv. 2019 à 14:15:07 via app

Quand j'allume avec le bouton power et volume up le bonhomme Android et le reste s'affichent. 
Le problème est pas réglé du coup mais avant elle fonctionnait très bien ! 

Est ce que tu peux essayer de redémarrer ta tablette dans le mode dans échec ?

Keep Calm and Love Android.

Utile ?
Répondre
  • Posts de Forum 6

28 janv. 2019 à 20:32:29 via site

Ok !
C'est bon, c'est fait
Qu'est-ce que je dois faire après ?
Merci

Utile ?
Répondre
Meilleure réponse
  • Posts de Forum 19 738

28 janv. 2019 à 21:58:18 via app

Est-ce que tu peux accéder à tes paramètres quand tu es dans le mode sans échec ?

— Modifié le 28 janv. 2019 à 21:58:38

Keep Calm and Love Android.

Utile ?
Répondre
Articles recommandés