Samsung Galaxy S6 — les boutons home et allumage se blouquent

  • Réponses :12
  • OuverteNon stickyNon répondu
  • Posts de Forum 7

7 nov. 2017 10:27:04 via site

les boutons home et allumages du galaxy s7 se bloquent
après redémarrage mème après le flash ils fonctionnent et après ils se bloquent tout seuls

  • Posts de Forum 6 762

7 nov. 2017 11:19:27 via site

les boutons home et allumages du galaxy s7 se bloquent

Tu entends quoi pas il se bloquent ?

Soutenons tous le forum !
Venez participer
Ne laissez pas les Admins fermer notre espace.

  • Posts de Forum 7

7 nov. 2017 11:24:14 via site

Les deux boutons ne réponds plus.
Même pour éteindre le téléphone
Unique solution redémarrage forcé

  • Posts de Forum 6 762

7 nov. 2017 13:02:38 via app

Les deux boutons ne réponds plus. 
Même pour éteindre le téléphone 

Ça peut-être un problème matériel.
Mais ça peut aussi être un bug ou un malware avec l'une de tes applications.

Vérifie combien de tes applications ont le droit d'administrateur de ton smartphone

Et désactive les :

https://www.androidpit.fr/forum/738560/comment-faire-le-tri-dans-les-autorisations/page/2#3100882

Repasse pour me donner le résultat.
On ne pourra pas redémarrer dans le mode sans échec si la touche Power ne répond pas.

— Modifié le 7 nov. 2017 13:03:37

Soutenons tous le forum !
Venez participer
Ne laissez pas les Admins fermer notre espace.

  • Posts de Forum 7

7 nov. 2017 13:11:18 via site

MÊME avec un flash intégrale le problème surgit après 5 minutes.
les deux boutons cessent de fonctionner. Em mode sans échec les deux marchent.
et avec le redémarrage forcé le téléphone répond normalement.

  • Posts de Forum 6 762

7 nov. 2017 13:36:25 via site

Em mode sans échec les deux marchent.

Tu as donc soit un bug avec l'une de tes applications, soit un malware

  • Désinstalle tes applications depuis le mode sans échec. et commence par celles qui ont un droit d' administrateur

Soutenons tous le forum !
Venez participer
Ne laissez pas les Admins fermer notre espace.

  • Posts de Forum 6 762

7 nov. 2017 15:43:12 via site

MEME APRES LA MISE EN FORME USINE?

MOI CONNAIS PAS LA MISE EN FORME USINE,
MOI CONNAIS RETABLIR LA CONFIGURATION D'USINE

EST CE QUE C'EST QUE TOI TU AS FAIS ?

Soutenons tous le forum !
Venez participer
Ne laissez pas les Admins fermer notre espace.

  • Posts de Forum 6 762

7 nov. 2017 16:53:55 via site

les deux boutons cessent de fonctionner. Em mode sans échec les deux marchent.

Redémarre dans le mode sans échec

Est ce que tu es sûr que les boutons fonctionnement correctement ?
C'est très important .

Cordialement.

— Modifié le 7 nov. 2017 16:54:33

Soutenons tous le forum !
Venez participer
Ne laissez pas les Admins fermer notre espace.

  • Posts de Forum 7

7 nov. 2017 17:12:48 via site

Oui en mode sans échec le bouton home fonctionne.
Mais en mode normal non.
et après cinq minutes de redémarrage forcé le bouton d'allumage cesse de fonctionner.
j'ai tenté d'installer une ROM ancienne mais en vain
Merci

  • Posts de Forum 6 762

7 nov. 2017 18:40:20 via site

Oui en mode sans échec le bouton home fonctionne.
Mais en mode normal non.

Et pour le Power, est ce qu'il fonctionne normalement en mode sans échec ?

j'ai tenté d'installer une ROM ancienne mais en vain

Avant d'agir, il faut chercher la cause exacte de se problème.

Vu la situation :

  • c'est un bug ou malware si les deux boutons fonctionnent normalement en mode sans échec.

  • Sinon c'est matériel, il faut changer ton connecteur de charge.

Soutenons tous le forum !
Venez participer
Ne laissez pas les Admins fermer notre espace.