Problème urgent lors d'enregistrement

  • Réponses :16
  • OuverteNon stickyRépondu
  • Posts de Forum 5

15 mars 2017 23:47:27 via site

Bonjour !
Mon portable a depuis peu de temps un bug très gênant. Il affiche dès que je fais un enregistrement vidéo ou pour certaines applications un message, que vous pouvez observer en pièce jointe (ici j'ai fait une capture vidéo d'écran, mais pour les autres applications, il y a leur nom) . Quelqu'un aurait une solution ?
Merci d'avance :)image

  • Posts de Forum 6 677

16 mars 2017 03:28:58 via app

Bonjour,
Enlève ton casque pour voir si ça change quelque chose.

Soutenons tous le forum !
Venez participer
Ne laissez pas les Admins fermer notre espace.

  • Posts de Forum 5

16 mars 2017 22:17:18 via site

Bonjour !
Merci de me proposer ton aide !
J'ai enlevé mon casque mais le message apparaît toujours :(

  • Posts de Forum 1 423

16 mars 2017 22:56:39 via site

Salut,

Vas dans Paramètres/Application et sélectionnes l'application photo.
Vides le cache et les données pour la réinitialiser.
Dis nous si ça résoud ton problème.

Rien ne sert de courir si tu n'as pas de jambes.

  • Posts de Forum 5

16 mars 2017 23:02:28 via site

Bonjour.
J'ai vidé le cache, effacé les données, mais le problème persiste.

  • Posts de Forum 1 423

17 mars 2017 06:20:08 via site

Sauvegardes tes données et réinitialises l'appareil.

Rien ne sert de courir si tu n'as pas de jambes.

Compte désactivé
  • Posts de Forum 88

18 mars 2017 18:30:52 via site

@ Touthenkube

Bonsoir,

Vous ne donnez aucune précision concernant votre phone:
- Nom de l'appareil et modèle?
- Sous quel Rom fonctionne-t-il?
- Votre phone est-il Root ou rooté"?
- L'appareil photo est-il en original, celui installé lors de l'acquisition ou bien s'agit-il d'une application téléchargée: "photo-vidéo recorder" ou "caméra"...etc?
- Avez-vous été contraint ces derniers jours de réinitialiser votre phone ou auriez-vous changer de Rom?

Merci de préciser.

Compte désactivé
  • Posts de Forum 88

19 mars 2017 14:36:35 via site

Bonjour Touthenkube,

A votre place, je désinstallerai "Whatsapp", je redémarre mon phone pour voir si le problème persiste. Ensuite vous pourriez la réinstaller, vos contacts, journaux, SMS, MMS seront récupérés grâce à votre numéro de phone ou adresse mail.

Sinon, je désinstalle les dernières applications téléchargées une par une. Je commencerai par la dernière. Je redémarre et vérifie si le problème a disparu. Je réinstalle cette appli et passe à la seconde installée récemment... Je suis sûr que ce bug provient d'une appli non conforme avec votre phone ou alors mal-installée. Tout ce qu'il faut c'est de la patience.

N'oubliez pas de nous tenir au courant.

  • Posts de Forum 6 677

19 mars 2017 15:23:50 via app

@ Toutencube

Alors pause, dans ce cas il vaudrait mieux redémarrer avec " le mode sans échec " pour être sûr que ton problème provienne d'une application, ça va beaucoup moins te fatiguer que la méthode de Réganyr.

http://www.androidpit.fr/pourquoi-et-comment-activer-mode-sans-echec-android

Par contre si le mode sans échec a réparé le problème alors tu fais ce qu'il t'a dit sinon, il faudra passer par une réinitialisation.

http://www.androidpit.fr/quand-faut-il-reinitialiser-smartphone-tablette-android.

Revient me dire comment ça ce passe, je suis trop curieuse....

— Modifié le 29 mars 2017 02:57:05

Soutenons tous le forum !
Venez participer
Ne laissez pas les Admins fermer notre espace.

  • Posts de Forum 30

21 mars 2017 02:00:42 via app

Apparemment deux applications utilisent le même services. Il faudrait comme l'a dis Luna démarrer en mode sans échec pour voir qu'elle applications sont en conflits

  • Posts de Forum 6 677

21 mars 2017 08:06:26 via app

Merci MrDroid c'est toujours un plaisir de te voir participer sur ce forum.
À ce propos j'aimerai savoir quelle application de nettoyage tu utilises sur ton smartphone ?
Je ne suis jamais vraiment convaincu par leur efficacité ?
Tu en penses quoi ?

Soutenons tous le forum !
Venez participer
Ne laissez pas les Admins fermer notre espace.

  • Posts de Forum 34

28 mars 2017 20:12:52 via site

Pas certain que ce soit le même problème mais j'ai vu passer des problèmes de conflit d'accès au périphérique d'entrée audio dus à Google Now.
Désactiver l'appli Google Now ou désinstaller ses mises à jour semble résoudre le problème.
Sans garantie...

  • Posts de Forum 6 677

29 mars 2017 03:03:13 via site

Tu parles de OK Google, dans ce cas c'est dans les paramètres de Google Now , puis dans voix, ce n'est pas la peine de tout désactiver.

Soutenons tous le forum !
Venez participer
Ne laissez pas les Admins fermer notre espace.

  • Posts de Forum 5

29 mars 2017 08:19:28 via site

Bonjour,
Merci beaucoup pour vos réponses, j'ai en effet désactivé le Ok Google et ça marche !
Bonne journée et merci encore !

  • Posts de Forum 6 677

29 mars 2017 09:02:45 via site

Super, je n'arrive pas à croire c'était à cause de OK Google, il est si mignon d'habitude.
Merci d'être venu le dire, j'y penserai maintenant.

Soutenons tous le forum !
Venez participer
Ne laissez pas les Admins fermer notre espace.

  • Posts de Forum 34

2 avr. 2017 12:10:09 via site

Oui j'avais fait un lapsus, je voulais parler de OK Google, l'assistant audio.
Mais les lecteurs attentifs ont corrigé :D merci