problèmes

  • Réponses :21
  • OuverteNon stickyNon répondu
  • Posts de Forum 10

19 avr. 2014 à 15:06:12 via site

Bjr à tous,

je viens d'aquérir un Type : Smartphone HTM 5C Android 4.2 Wifi OS: Android 4.2 CPU: SP8810 1.0GHz GPU : Mali-300 RAM: 256 Mo (212.76 Mo d'espace disponible) ROM: 256MB (180 Mo d'espace disponible) 4.0 pouces WVGA capacitif à écran Multitouch (2 points) Double carte SIM, double veille Deux caméras avant 3.0 MP retour 3.0 MP (le dos un avec focus flash de lumière et auto) Internet sans fil Système de détection de gravité Fonction FM/MP3/Bluetooth, prise en charge

mon problème c'est que je ne sais pas me connecté en wiffi sur ce téléphone. je suis en Belgique (proximus); je ne sais pas si cela peux avoir une influence Qui peux m'aider? Merci à vous et bon WK

Merci

Répondre
  • Posts de Forum 3 191

19 avr. 2014 à 15:32:40 via site

Bonjour et bienvenue sur AndroidPIT:)

Chez quel opéateur avez vous votre modem wifi ( Voo , Belgacom, scarlet, ect..) ?

PS: Je suis moi même belge :)

— Modifié le 19 avr. 2014 à 15:33:21

Je vous aide avec un grand plaisir ! Bryan :)

Répondre
  • Posts de Forum 3 191

19 avr. 2014 à 18:12:06 via site

ok donc quand vous allez dans les parametrès puis le wifi vous voyez bien le nom de votre modem wifi bbox.... ?

Je vous aide avec un grand plaisir ! Bryan :)

Répondre
  • Posts de Forum 10

19 avr. 2014 à 21:48:20 via site

oui tout à fait je le vois. Je me connecte dessus, quand je me connecte sur internet voici ce qu'il me met:

  • page indisponible
  • assurez-vous que votre appareil émet un signal et dispose d'une connection de donnée
  • recharger cette page web ultérieurement
  • affichez une copie en cache de la page web à partir de Google

le soucis aussi c'est que si je veux télécharger des applications il me demande de me connecté sur mon compte Google mais vus que je n'arrive pas à me connecté sur le web c'est impossible.

Répondre
  • Posts de Forum 3 191

20 avr. 2014 à 10:41:38 via app

avez vous essayer de débranché votre MoDem pendant 30 seconde puis la rebrancher ?

Je vous aide avec un grand plaisir ! Bryan :)

Répondre
  • Posts de Forum 3 191

20 avr. 2014 à 12:23:57 via app

OK merci :)

Je vous aide avec un grand plaisir ! Bryan :)

Répondre
  • Posts de Forum 3 191

20 avr. 2014 à 14:15:16 via app

alors soite vous avez un problème avec votre MoDem ou le smartphone en lui même

Je vous aide avec un grand plaisir ! Bryan :)

Répondre
  • Posts de Forum 10

20 avr. 2014 à 14:24:54 via site

ai essayer avec un autre téléphone le wifi fonctionne bien et je me connecte sur le net. donc c'est le smartphone qui a un problème. Merci pour votre aide.

je ne sais vraiment pas quoi faire.

C'est au fait un smartphone chinois.

Répondre
  • Posts de Forum 3 191

20 avr. 2014 à 14:26:15 via app

oui et une marque peut connue ... vous l'avez acheter où et quand ?

Je vous aide avec un grand plaisir ! Bryan :)

Répondre
  • Posts de Forum 10

20 avr. 2014 à 14:33:06 via site

voilà ou je l'ai acheter :gsm-smartphone-chinois.com la date d'achat le 21/03/2014

Répondre
  • Posts de Forum 3 191

20 avr. 2014 à 14:37:24 via app

des purs copies et de la camelote

Je vous aide avec un grand plaisir ! Bryan :)

Répondre
  • Posts de Forum 3 191

20 avr. 2014 à 14:45:08 via app

soite utiliser la 3G ou laisser tomber ce téléphone

Je vous aide avec un grand plaisir ! Bryan :)

Répondre
  • Posts de Forum 10

20 avr. 2014 à 14:51:18 via site

ok vais voir quoi, fonctionne bien en téléphone normal. Avec ma carte sim ai pas la 3G mais la 2G

Répondre
  • Posts de Forum 3 191

20 avr. 2014 à 14:56:45 via app

ah OK

Je vous aide avec un grand plaisir ! Bryan :)

Répondre
Compte désactivé
  • Posts de Forum 149

24 juin 2014 à 13:39:19 via site

Salut,
Pour te connecter au wi-fi, active-le via ton smartphone, peu importe où tu te trouves. Une fenêtre s’ouvrira et te demandera d’entrer le code de sécurité du modem que tu utilises. Après avoir entré les différentes données, cela ne devrait pas te poser de problème pour te connecter à travers l’option wi-fi de ton téléphone 3G.
Au revoir

Répondre

Articles recommandés