J'ai un problème pour télécharger des applications sur mon Wiko

  • Réponses :26
  • OuverteNon stickyRépondu
  • Posts de Forum 2

1 janv. 2014 01:10:35 via site

Bonsoir et Bonne année,
J'ai un Wiko depuis peu et il a peut de mémoire interne tres faible donc j'ai acheter une carte mémoire 18 GB ce qui est largement suffisant, donc je me mets a télécharger des applications mais a un moment il me disent que je n'es plus asses de mémoire pour télécharger cette application alors qu'il me reste 17GB de vide donc je ne comprend pas. Quelqu'un peut il m'aider ? Je vous remercie d'avance.
Compte désactivé
  • Mod
  • Posts de Forum 1 898

1 janv. 2014 09:12:10 via app

Bonjour et Bonne Année également !

Le message vient du fait que toutes les applis s'installent sur la mémoire interne du terminal. Voilà pourquoi ça sature.

Il faudrait transférer certaines applis sur la carte mémoire.

Afin de t'éviter des recherches fastidieuses dans les menus, télécharge Clean Master. Outre le fait que cette appli sait gérer et optimiser la RAM, elle permet très facilement de choisir où installer justement les applis (pendant le téléchargement, mais après celui-ci également).

Bonne journée.

"Une seule main ne peut nouer un sac." (Cameroun)

  • Posts de Forum 2

1 janv. 2014 17:18:40 via site

Merci beaucoup ! Cette application est géniale et je n'es plus aucun problème je vous en remercie :D
Compte désactivé
  • Mod
  • Posts de Forum 1 898

1 janv. 2014 18:31:40 via site

Tu m'en vois ravi...-_-

Bonne soirée.

"Une seule main ne peut nouer un sac." (Cameroun)

  • Posts de Forum 10

14 sept. 2014 14:02:33 via site

bnj
j'ai acheter un wiko stairway donc je me mets a télécharger des applications ;le telachargement ce fait par play store mai je trouve pas l'application sur le bureau du tph alor quoi faire
mercii:)

— Modifié le 14 sept. 2014 14:03:58

Compte désactivé
  • Mod
  • Posts de Forum 1 898

14 sept. 2014 18:53:45 via site

Bonjour et bienvenue sur AndroidPIT, :)

Je t'engage à ouvrir un topic dans le sous-forum dédié au modèle de ton Wiko - ICI - afin de ne pas polluer inutilement les topics déjà traités.

Merci de ta compréhension.

"Une seule main ne peut nouer un sac." (Cameroun)

  • Posts de Forum 1 422

14 sept. 2014 19:37:47 via site

Salut,

Pour le déplacement des applications, je te conseille plutôt App2SD car certaines applications ne doivent pas être déplacées s'il y a un risque de dysfonctionnement.

Cette application te dira celle que tu dois ou ne dois pas déplacer

image

Quand il y a le pictogramme orange il ne faut pas déplacer l'application.

— Modifié le 14 sept. 2014 19:38:53

Rien ne sert de courir si tu n'as pas de jambes.

  • Posts de Forum 10

18 sept. 2014 23:30:13 via site

Bsr
Je m'en remet à vous suite a un problème rencontré après un changement de ROM. Tout d'abord en bas à gauche de l'écran, apparait "mode sécurisé". Je n'ai pourtant jamais activé ce mode.
Aussi lorsque je télécharge des applications sur le market, tout se passe normalement, téléchargement, installation, mais ces application n'apparaissent pas dans le menu des applis. En revanche en faisant "menu" et "gerer les applications" elles apparaissent bien
merciiii:?

  • Posts de Forum 1 422

19 sept. 2014 16:34:05 via site

Bonsoir djamai

Quelle rom as tu installé ?

Rien ne sert de courir si tu n'as pas de jambes.

  • Posts de Forum 10

27 sept. 2014 22:34:50 via site

Bsr paounetUT
J'ai réglé le problème d'application tt simplement iI faut redémarrer en mode recovery c'est a dire :

VOL + /VOL - Simultanément et POWER

Tu arrive alors sur le recovery et la tu fais :

WIPE DATA / CACHE et DALVIK CACHE

Puis REBOOT SYSTEME

Et sa devrait rebooter normalement !!

mais ce matin le téléphone ne s'allume plus du tout. Pensant que la batterie est vidée je le met en charge. Je le branche mais la lumiere ne s'allume pas. j'appuie longuement sur le bouton marche arrêt sa donne aucune résulta mon wiko stairway s’allume pas!!!!!! quoi faire svp ?????
(angry):'(:((whew)

  • Posts de Forum 1 422

28 sept. 2014 12:19:52 via site

C'est normal qu'il ne démarre pas, il n'y a plus de rom d'installée DALVIK CACHE
Il faut en installer une autre par le menu recovéry.

Je pense qu'elle est toujours ou tu l'avais mis la première fois avec les Gapps de Google..
Si ce n'est pas le cas, tu peux les télécharger à partir du PC et ensuite via le menu recovery, monter les partitions (mounts and storage) pour qu'elle soient visible du PC et ainsi mettre la rom + les Gapps à la racine de la mémoire interne pour pouvoir l'installer.

Le Unmount/Mount /cache permet de monter ou démonter la partition cache
Le Unmount/Mount /data permet de monter ou démonter la partition data
Le Unmount/Mount /system permet de monter ou démonter la partition system
Le Unmount/Mount /sdcard permet de monter ou démonter la carte mémoire
Le Unmount/Mount /sd-ext permet de monter ou démonter la partition ext (s'il en existe une) de la carte mémoire permet de monter ou démonter la partition ext (s'il en existe une) de la carte mémoire

Donc tu montes celle ou tu veux copier/coller la rom et les gapps pour pouvoir les installer par la suite.

Ensuite, il faut retourner dans le menu recovery pour les installer.

Rien ne sert de courir si tu n'as pas de jambes.

  • Posts de Forum 10

28 sept. 2014 21:17:40 via site

Bsr
merci pour ton message
mais le probleme et que je n’arrive même pas a allumer mon wiko !!!!

  • Posts de Forum 1 422

28 sept. 2014 21:31:10 via site

Même pas en mode recovery ?

Rien ne sert de courir si tu n'as pas de jambes.

  • Posts de Forum 10

29 sept. 2014 01:25:44 via site

BSR
J'ai enlever le mode de sécurisé de mon wiko pour pouvoirs utilise les application télécharger; J'ai réglé le problème d'application et apre quelque jour mon le téléphone ne s'allume plus voila quoi faire svp ??:(
merci

Compte désactivé
  • Mod
  • Posts de Forum 1 898

29 sept. 2014 09:13:48 via site

Salut,

J'ai comme une impression que lorsqu'une réponse ne te convient pas, tu n'en tiens pas compte.

1/ je t'ai demandé plus haut d'ouvrir un nouveau topic. Tu n'y as pas donné suite !

2/ PapounetUT vient de te poser une question. Tu n'y réponds pas !

Merci de revoir ta façon de réagir.

Quant à ton Wiko, as-tu essayé d'enlever et remettre la batterie ? Peut-être l'as-tu d'ores et déjà fait mais je n'en vois pas trace dans tes messages précédents.

Bonne journée.

— Modifié le 29 sept. 2014 09:25:37

"Une seule main ne peut nouer un sac." (Cameroun)

  • Posts de Forum 10

29 sept. 2014 19:28:17 via site

Salut papabodi
Désolé que j ai reduire votre respect ;mai la vérité j'ai pas bien comprie la derniere fois votre msg
je tien compte a tout mai je suis un peu perturber parce que j ai jamais utilise cette marque de tpf cest un cadeau (lightbulb)
merci :$

Compte désactivé
  • Mod
  • Posts de Forum 1 898

30 sept. 2014 07:13:02 via app

Pas de souci, nous allons continuer sur le topic que tu viens d'ouvrir.;)

Bonne journée.

— Modifié le 30 sept. 2014 07:15:28

"Une seule main ne peut nouer un sac." (Cameroun)

  • Posts de Forum 1

9 juil. 2015 10:28:13 via site

Bonjour,

Je rencontre le même problème que Selma Cherif . J'ai un Wiko cink Peax 2 et j'avais une carte mémoire de 4GB.
Je me retrouve avec une 32 GB maintenant ce qui devrait me permettre de ne plus avoir le fameux message " espace de stockage de l'appareil insuffisant".

J'ai bien fait attention de mettre les quelques applications que j'ai sur la carte mémoire et non sur le téléphone. Par défaut le téléchargement d'une nouvelle application se fait sur la carte SD. Je ne comprends vraiment pas pourquoi mon téléphone me dit que je n'ai pas assez de place sur mon téléphone alors que la carte est vide.

Quelqu'un pourrait t-il venir à mon secours lol. Je suis désespérée de n'avoir que 10 applis.

Merci d'avance,
Flo

Compte désactivé
  • Posts de Forum 1 701

9 juil. 2015 12:33:22 via app

Bonjour.

Il te reste combien de mémoire sur ton téléphone ?
Parce que même avec une carte sd externe, si tu n'as pas assez de memoire sur ton téléphone, tu ne peux pas telecharger d'applis, car une partie des données de ces applis vont quand même sur la celle du téléphone.

Cordialement

— Modifié le 27 févr. 2016 19:59:30

  • Posts de Forum 1

27 févr. 2016 14:44:09 via site

Bonjour, j' ai un wiko depuis +ou- 2 semaines et je n'arrive pas à télécharger d'application, quand j'essaye il me dise que il n'y pas assez d'espaces mes pourtant j'ai acheté une carte SD à 8GB