Perte radio fm et impossible de démarrer google play

  • Réponses :12
  • OuverteNon stickyNon répondu
  • Posts de Forum 7

1 déc. 2013 à 15:59:21 via site

Bonjour,
Je n'arrive pas à trouver de solutions à mes deux problèmes cités en objet. En fait, j'ai mis à jour mon galaxy s I9000 avec cyanogenMod 10.1.3 et depuis je n'ai plus de la radio fm et google play ne fonctionne pas (l'application se ferme instantanément).
Merci d'avance pour votre aide.
Sandra

Quelques infos :
GTI9000
Version Android 4.2.2
Version bande de base I9000 xxjvt
CyanogenMod : 10.1.3 galaxysmtd

Répondre
  • Posts de Forum 3 191

1 déc. 2013 à 16:10:23 via app

Bonjour et bienvenue sur Androidpit:) avez vous essayez de effacer les données du play store ?

Je vous aide avec un grand plaisir ! Bryan :)

Répondre
  • Posts de Forum 7

1 déc. 2013 à 19:35:07 via site

Bonsoir Bryan. Oui je suis passée par paramètres pour vider le cache + effacer les données. De plus, depuis cette mise à jour, le nom du correspondant qui essaie de me joindre n'apparaît plus. Son numéro de tel s'affiche uniquement. Bizarre.... Je crois que je vais revenir sur une version plus stable, qu'en pensez vous ?
Sandra

Répondre
  • Posts de Forum 3 191

1 déc. 2013 à 19:38:29 via app

je pense aussi que c'est du a sa donc vaut mieux revenir à une version plus stable

Je vous aide avec un grand plaisir ! Bryan :)

Répondre
  • Posts de Forum 7

1 déc. 2013 à 22:10:03 via site

Bonsoir, je viens de passer à la version cyanogenMod 10.1.2. J'ai toujours les mêmes problèmes : le nom du contact ne s'affiche plus lors d'un appel + google play ne s'ouvre pas + radio fm absente.... Dois je revenir aux paramètres d'usine ?
Merci
Sandra

Répondre
  • Posts de Forum 3 191

1 déc. 2013 à 23:12:14 via app

oui faites le sa pourrait changer

Je vous aide avec un grand plaisir ! Bryan :)

Répondre
  • Posts de Forum 7

2 déc. 2013 à 11:21:05 via site

Bonjour,
Voilà, j'ai restaurer les paramètres d'usine (ça fait un peu peur quand même.....) mais je n'ai pas l'appli Google play. Est-ce normal ?
Merci
Sandra

Répondre
  • Posts de Forum 3 191

2 déc. 2013 à 17:53:26 via app

essayer de la réinstaller

Je vous aide avec un grand plaisir ! Bryan :)

Répondre
  • Posts de Forum 7

2 déc. 2013 à 21:15:00 via site

Bonsoir. J'ai installé le google play via le lien que vous m'avez donné. Cependant, j'ai toujours le même problème : l'application se ferme aussitôt que je la lance. Je ne sais plus quoi faire !!!!!!
Sandra

Répondre
  • Posts de Forum 7

5 déc. 2013 à 22:24:49 via site

Bonsoir,
Je suis revenue à la version cyanogenmod 10.1.2. Google play ne fonctionne toujours pas même en ayant téléchargé par le lien.
Merci pour votre aide
Sandra

Répondre
  • Posts de Forum 53

16 févr. 2014 à 12:27:17 via app

Salut moi c'est Ahmoudou.Juste vous demander si vous avez pu résoudre le problème avec votre galaxy s I9000?

Répondre