Problème répertoire dans véhicule

  • Réponses :4
  • OuverteNon stickyNon répondu
  • Posts de Forum 3

2 oct. 2016 21:59:26 via site

Bonjour

La synchronisation de mon portable (huawei) s'est correctement effectuée avec mon véhicule ; par contre un problème subsiste, le répertoire apparaît vide.
Y a t'il une manipulation à faire pour que le répertoire apparaisse ?

PS ; je débute sur androïde, donc svp merci d'utiliser des mots simple :)
MERCI pour votre aide :) :)

  • Posts de Forum 560

4 oct. 2016 18:37:10 via site

Bonjour ,

Normalement aucune manip à faire le répertoire doit également se synchroniser. Par contre à un moment il faut accorder l'autorisation et c'est peut être cette étape qui a été zappé . Après ça peut également dépendre du véhicule mais pour ma part aucun soucis avec mon Huawei .

  • Posts de Forum 3

4 oct. 2016 19:30:59 via site

Bonjour
Merci beaucoup pour votre réponse.

Pourtant l'autorisation a bien été faite et accordée. Tout fonctionne bien sauf le répertoire.... Je ne peux donc pas faire d'appel vocal et si je veux appeler, je dois faire le numéro....

Quelqu'un aurait-il une solution ?

Merci :)

  • Posts de Forum 560

4 oct. 2016 19:37:20 via site

Normalement avec le même téléphone ça fonctionnait bien auparavant ? Sinon, où sont les contacts ? sur la sim ou le téléphone physique ?

  • Posts de Forum 3

4 oct. 2016 20:35:59 via site

j'avais un autre téléphone avant avec lequel ça fonctionnait bien, celui de mon mari également. Les contacts sont enregistrés sur la sim (pour info, j'ai du enregistrer ceux pour lesquels je voulais mettre une photo sur le téléphone) mais même ces contacts enregistrés sur le téléphone n'apparaissent pas