Samsung Galaxy Note — indicateur de charge vide alors que la charge est à 80 %

  • Réponses :5
  • OuverteNon stickyNon répondu
  • Posts de Forum 4

30 sept. 2016 14:18:52 via site

Bonjour !
Lorsque mon tél s'éteint de façon accidentelle (mauvaise manip par ex) alors qu'il était à 80 % de charge lorsque je le rallume l'écran clignote et l'indicateur de charge est vide. Donc le tél s'éteint et je ne peux le rallumer qu'en mettant le chargeur. A ce moment là je peux le rallumer et là bizarrement "la pile indicateur" est toute verte et mon téléphone fonctionne à nouveau correctement. On dirait en fait que le tél s'éteint car il reçoit une mauvaise information : l'indicateur vide. Merci pour vos réponses. Cordialement. Françoise

  • Posts de Forum 4

1 oct. 2016 08:19:13 via site

Merci. j'ai effectivement pensé à la batterie mais comme l'indicateur est plein lorsque je mets mon téléphone en charge ? Une batterie coûte 15 € je vais essayer sinon je changerai de tél.

  • Posts de Forum 472

1 oct. 2016 13:04:19 via site

Bonjour.
Tu peux toujours l'emmener dans une boutique d'accessoires téléphone ou chez ton vendeur.
Tu expliques le problème tranquillement et tu fais essayer l'appareil avec une autre batterie et l'inverse pour vérifier. C'est ce que j'ai fait. J'ai finalement achetée une nouvelle batterie chez eux.
Cela dit, il y a toujours un délai de rétractation.

quelques pistes: http://www.galaxynote.fr/help-mon-note-eteint-aussitot-allumer-t12871.html

  • Posts de Forum 4

1 oct. 2016 15:59:05 via site

j'ai commandé une batterie chez Amazon. Si tout est ok après je t'en informerai. Merci.

  • Posts de Forum 4

7 oct. 2016 10:20:52 via site

Bonjour,

J'ai installé la nouvelle batterie hier et je n'ai plus de problème. J'ai utilisé mon téléphone de façon quasi continue et il ne s'éteint plus. Donc tu avais raison pour la batterie. Par contre j'ai fait une connerie j'ai désinstallé les mises à jour de Google play (j'avais vu sur internet cette manip pour mise à jour afin que Google play accepte toutes applications) et maintenant je ne l'ai plus. Si j'abusais de ton temps à ton avis si je rétablissais les paramètres par défaut tu crois que je peux le récupérer ? Merci.