Problème message "logging service " S7

  • Réponses :14
  • OuverteNon stickyNon répondu
  • Posts de Forum 22

7 mai 2016 12:27:14 via app

Bonjour. depuis 10 jours je suis embêté par un message "logging service s'est arrêté " ça sort sur l'écran de mon S7 une vingtaine de fois par jour. . avez vous entendu parler de ce message ? je cherche une solution merci.

— Modifié le 7 mai 2016 12:28:07

  • Posts de Forum 735

9 mai 2016 19:21:16 via site

Bonjour , j'ai jamais eu ce message sur le mien . Il y a un anti virus d'installé sur ce S7 ?

  • Posts de Forum 735

9 mai 2016 21:42:23 via site

Je ne sais pas quel Knox, il y en a plusieurs , mais ça peut venir d'un antivirus . Donc il faudrait peut être le desinstaller et voir ce que ça donne .

  • Posts de Forum 1

11 mai 2016 21:52:49 via site

bonsoir, moi aussi j'ai ce message sans cesses ça me gonfle, sans compter le tactile ou il ne faut surtout pas toucher les bords de l'ecran, meme a peine et du coup on ne peut plus ecrire ou ça fait scroller les pages etc...mettre 800 balles là dedans ça me fout les boules, pour moi c'est de la m.... sauf pour la batterie qui tient toute la journée sans problèmes.

  • Posts de Forum 735

12 mai 2016 09:25:43 via site

Essayez ça :
"Paramètres" puis "applications" puis " Gestionnaire d'applications" puis "Plus" en haut à droite puis "Afficher les applications système" .
Dérouler jusqu'à "LoggingService" et appuyez dessus. Puis "Stockage" , " Supprimer Les ...." et "Vider le cache. A la fin faire un redémarrage.

  • Posts de Forum 22

17 mai 2016 10:45:17 via app

Tiguan

Essayez ça :
"Paramètres" puis "applications" puis " Gestionnaire d'applications" puis "Plus" en haut à droite puis "Afficher les applications système" .
Dérouler jusqu'à "LoggingService" et appuyez dessus. Puis "Stockage" , " Supprimer Les ...." et "Vider le cache. A la fin faire un redémarrage.

J'ai essayé. mais ça n'a pas marché. Merci pour vous tous. je dois peut être contacter le service technique Samsung.

  • Posts de Forum 1

18 mai 2016 15:34:59 via site

Bonjour j'ai le même problème et cela m'agace également. Si vous avez des nouvelles de Samsung auriez-vous l'amabilité de les communiquer sur ce forum ? Merci

  • Posts de Forum 735

18 mai 2016 15:53:20 via site

Suis étonné que ça ne fonctionne pas. Sinon si Samsung l'envoie en réparation autant le remettre en état d'usine pour voir ce que ça donne.

  • Posts de Forum 2

19 mai 2016 10:02:22 via site

Bonjour j ai le même problème même vider le cache sa fonctionne pas s est énervent Merci de votre aide pour se problème

  • Posts de Forum 2

19 mai 2016 18:06:20 via site

Même soucis depuis aujourd'hui. Grrrr. Avez-vous Runtastic ou Run keeper sur vos smartphone?

  • Posts de Forum 2

19 mai 2016 19:59:45 via site

Tiguan

Essayez ça :
"Paramètres" puis "applications" puis " Gestionnaire d'applications" puis "Plus" en haut à droite puis "Afficher les applications système" .
Dérouler jusqu'à "LoggingService" et appuyez dessus. Puis "Stockage" , " Supprimer Les ...." et "Vider le cache. A la fin faire un redémarrage.

Je viens d'essayer cette astuce et elle fonctionne. Merci Tiguan

  • Posts de Forum 2

20 mai 2016 08:26:15 via site

Moi sa a fonctionné un jours ou 2puis sa revient je trouvait le S6 beaucoup loin problématique il nous on même retirer des option pour revenir au sujet j ai refait la manipulation il recommence encore avec sont erreur très décevant

  • Posts de Forum 22

20 mai 2016 14:55:08 via app

MC Talain

Même soucis depuis aujourd'hui. Grrrr. Avez-vous Runtastic ou Run keeper sur vos smartphone?

oui je les ai les deux ! pour résoudre le problème. il faut vider le cache et supprimer les donnés de l'application loggingservice et ça va marcher enfin.