Je n'arrive pas à installer les gapps sur cyanogenmod 13, j'ai absolument besoin d'aide

  • Réponses :66
  • OuverteNon stickyRépondu
  • Posts de Forum 497

27 févr. 2016 22:55:52 via site

Tu parles de ma vidéo Guillaume ? Oui toi avec ton modèle tu n'a pas déverouillage OEM ; oui tu coche deboguage usb :)

(*) Anthony, votre cher Android Helper. (*)

√. La connaissance s'acquiert par l'expérience, tout le reste n'est qu'information.

√. L'important n'est pas de convaincre, mais de donner à réfléchir.

  • Posts de Forum 26

27 févr. 2016 23:01:22 via site

dsl j'ai vu après, par contre quand j'appui sur start ça charge et .. fail .. je suis maudit

— Modifié le 27 févr. 2016 23:17:24

  • Posts de Forum 497

27 févr. 2016 23:19:36 via site

Ooooh dis moi vois tu ton téléphone s'afficher dans odin mon amis ? (thinking)

— Modifié le 27 févr. 2016 23:20:07

(*) Anthony, votre cher Android Helper. (*)

√. La connaissance s'acquiert par l'expérience, tout le reste n'est qu'information.

√. L'important n'est pas de convaincre, mais de donner à réfléchir.

  • Posts de Forum 26

27 févr. 2016 23:21:13 via site

oui en bleu comme sur la vidéo, j'ai vérifié les options et lancé en administrateur ..

— Modifié le 27 févr. 2016 23:24:02

  • Posts de Forum 497

27 févr. 2016 23:23:38 via site

Peut tu me dire ou me faire un screenshot des logs ? Tu sais dans odin la où du texte s'affiche ? :) (smug)

(*) Anthony, votre cher Android Helper. (*)

√. La connaissance s'acquiert par l'expérience, tout le reste n'est qu'information.

√. L'important n'est pas de convaincre, mais de donner à réfléchir.

  • Posts de Forum 497

27 févr. 2016 23:45:28 via app

Mon amis tu as pris le recovery pour le S6... Seranoltex c'est mon téléphone qui était un exemple lol ! Toi il faut taper Samsung Galaxy S4 sur TWRP et prendre celui de ton modèle, si tu ne sais pas regarde le modèle de ton S4 et donne moi le ! Voilà ;)

— Modifié le 27 févr. 2016 23:46:57

(*) Anthony, votre cher Android Helper. (*)

√. La connaissance s'acquiert par l'expérience, tout le reste n'est qu'information.

√. L'important n'est pas de convaincre, mais de donner à réfléchir.

  • Posts de Forum 26

27 févr. 2016 23:48:24 via site

j'ai bien prit pour s4 mini et non pour s6
c'est le 19195 lte
du coup dans la liste j'ai prit le 64 bit, je doit prendre le us ?

— Modifié le 27 févr. 2016 23:52:06

  • Posts de Forum 497

27 févr. 2016 23:50:04 via app

Quel est ton numéro de modèle s'il te plais ? Merci l'ami :)

(*) Anthony, votre cher Android Helper. (*)

√. La connaissance s'acquiert par l'expérience, tout le reste n'est qu'information.

√. L'important n'est pas de convaincre, mais de donner à réfléchir.

  • Posts de Forum 497

28 févr. 2016 00:04:30 via site

Oui ton mobile est un 32 bits la version sur le site est une 64 bits ; mais pas de soucis tiens ! Celui la devrais allez flash le ! ;)

— Modifié le 28 févr. 2016 00:04:46

(*) Anthony, votre cher Android Helper. (*)

√. La connaissance s'acquiert par l'expérience, tout le reste n'est qu'information.

√. L'important n'est pas de convaincre, mais de donner à réfléchir.

  • Posts de Forum 26

28 févr. 2016 00:15:04 via site

ça a fonctionné !! je fais quoi maintenant ?

— Modifié le 28 févr. 2016 00:18:31

  • Posts de Forum 497

28 févr. 2016 00:19:19 via site

Bonjour j'ai une solution !

Ce problème est arriver à un amis ! Il faut que tu reparte à 0 ! Tout supprimer ! ;

  • Tu telecharge Cm13 pour ton modèle.
    • Tu telecharge les Gapps 6.0

    • Tu sauvegarde tout avant ein !

    • Tu va en recovery ; tu wipe cache, dalvik cache, data, system, boot.

    • Tu flash Cm13 et les Gapps derrière.

    • Tu wipe cache et dalvik cache.
      -Et tu reboot ; en général 10 minutes :)
      Si tu as besoin de plus de précision je suis la :)

Sa fais plaisir de t'aider !
Tu devrais avoir TWRP comme recovery va voir ;) Ensuite je t'invite à suivre les étapes ci-dessus maintenant ! :)

(*) Anthony, votre cher Android Helper. (*)

√. La connaissance s'acquiert par l'expérience, tout le reste n'est qu'information.

√. L'important n'est pas de convaincre, mais de donner à réfléchir.

  • Posts de Forum 497

28 févr. 2016 00:27:24 via app

Mais non le recovery que tu viens d'installer l'ami...... Je te détails ; go en recovery sa tu sais faire ? :p

  • Tu va dans wipe
    -Advanced wipe, tu wipe system data, cache, dalvik cache.
    -Encore Wipe, factory reset et clear data.

  • Ensuite install ; tu cherche le fichier Cm13 et tu le flash; tu swipe tu verra^^ puis pareil avec Gapps
    -Ensuite tu refais wipe cache et dalvik cache.

Tu reboot ! ;)

— Modifié le 28 févr. 2016 00:27:32

(*) Anthony, votre cher Android Helper. (*)

√. La connaissance s'acquiert par l'expérience, tout le reste n'est qu'information.

√. L'important n'est pas de convaincre, mais de donner à réfléchir.

  • Posts de Forum 497

28 févr. 2016 00:40:14 via app

PS : Ne t'inquiète pas le boot dure 10 minutes voir plus ! ;) Tu tombe bien j'ai fais tous sa a un amis y'a 4 jours sur un S4 mini du coup c'est frais :)

— Modifié le 28 févr. 2016 00:40:56

(*) Anthony, votre cher Android Helper. (*)

√. La connaissance s'acquiert par l'expérience, tout le reste n'est qu'information.

√. L'important n'est pas de convaincre, mais de donner à réfléchir.

  • Posts de Forum 497

28 févr. 2016 12:50:15 via app

C'est bon ? je te remercie de ta confiance alors ! :)

Bonne continuation et si tu a un autre problème hésite pas ;)

Anthony, votre cher Android Helper

(*) Anthony, votre cher Android Helper. (*)

√. La connaissance s'acquiert par l'expérience, tout le reste n'est qu'information.

√. L'important n'est pas de convaincre, mais de donner à réfléchir.

  • Posts de Forum 10

25 mars 2016 15:48:08 via app

ah tu veux dire que la version 13 pour GS4 est disponible (i9505) ?

  • Posts de Forum 497

25 mars 2016 16:02:32 via app

Oui mdr

(*) Anthony, votre cher Android Helper. (*)

√. La connaissance s'acquiert par l'expérience, tout le reste n'est qu'information.

√. L'important n'est pas de convaincre, mais de donner à réfléchir.