Veryfit 2.0

  • Réponses :2
  • OuverteNon stickyNon répondu
  • Posts de Forum 1

15 févr. 2016 16:03:11 via site

Bonjour,
J'ai un Wiko Jimmy qui possède une version android 4.4 et un bluetooth 4.0 comme demandé pour l'application Veryfit 2.0 utile pour une montre. Le problème c'est que je vais sur Play Store pour télécharger cette application il me dit "votre appareil n'est compatible"... J'aimerai plus donc avoir plus d'explication si possible.

Merci d'avance pour vos réponses.

Cordialement,

MK

  • Posts de Forum 1 678

15 févr. 2016 18:50:56 via app

Bonjour

C'est simplement que ton téléphone avec sa version d'Android n' est pas compatible avec cette application.

Cordialement

  • Posts de Forum 1

6 oct. 2016 10:40:40 via site

Bonjour Meleanie , as tu pu resoudre ton pb . J'ai le meme malgres la version 5.1.1 de mon anfroid .