Samsung Galaxy S6 Edge+ — Problème icone inconnue qui bloque mon écran

  • Réponses :24
  • OuverteNon stickyNon répondu
  • Posts de Forum 1

5 févr. 2016 23:55:51 via site

Bonjour à tous depuis peu un icone rond avec une espèce de télécommande dedans apparaît, cette icône ou bouton transparent peu ce déplacer partout sur l'écran. Le problème est que lorsque je clic dessus mon tactile ce désactive et je n'arrive pas à le réactiver. Une idée ? image

Elzo
  • Mod
  • Posts de Forum 3 095

6 févr. 2016 00:02:10 via app

Bonsoir et bienvenue sur AndroidPIT

Je suis elzo le modérateur du site, je pense que c'est l'application peel smart remote pour contrôler la tv mais franchement ça sert à rien d'avoir cet application car le S6 Edge+ ne dispose pas du capteur infrarouge 😊 donc la seule solution à ton problème faut juste désinstaller l'applis

— Modifié le 6 févr. 2016 00:49:07

Le présent se vit, le futur se construit

  • Posts de Forum 1

6 févr. 2016 06:27:46 via site

J'ai le même problème, là même icône est apparu j'ai cliquer et maintenant mon écran est geler. Je ne peux plus toucher à rien. Quelque choses que je peux faire? Merci

  • Posts de Forum 1

6 févr. 2016 12:49:04 via site

Bonjour
Avez vous trouvé une solution ? Je suis bloquée exactement comme vous. Merci d'avance.

Elzo
  • Mod
  • Posts de Forum 3 095

6 févr. 2016 13:52:01 via app

Sinon la seule solution pour résoudre vos problèmes reste le Hard Reset le remettre complètement à zéro mais cela efface tout gare à vous car moi j'ai exactement le même smartphone que vous mais j'ai désinstaller tout de suite

— Modifié le 6 févr. 2016 13:52:42

Le présent se vit, le futur se construit

  • Posts de Forum 1

6 févr. 2016 14:03:49 via site

Bonjour,

J'ai eu le même soucis avec un Galaxy S5, mais je n'ai pas eu besoin d'un hard reset pour m'en débarrasser.

J'ai pu récupérer le contrôle de l'écran tactile en forçant le redémarrage en enlevant la batterie (c'est pas forcément la meilleur méthode mais ça marche). Au redémarrage l'écran tactile fonctionne correctement.
Ensuite la dernière version de l'application se désinstalle sans soucis et l'icone "télécommande disparaît.

Edit : l'appli ne se désinstalle pas complètement par cette méthode mais en désactivant les mise à jour auto pour celle ci ça empêche le problème de se reproduire.

J'espère que ça pourra aider.

Orphide.

— Modifié le 6 févr. 2016 14:05:21

Elzo
  • Mod
  • Posts de Forum 3 095

6 févr. 2016 14:20:01 via app

Ouais mais bon après c'est pas le même modèle il peux toujours essayer moi personnellement j'ai pas eu de soucis avec mon S6 Edge+ j'ai pas rencontré de soucis faudrais essayer la méthode de orphide peut-être que ça pourras marcher pour toi @cyril cyril

— Modifié le 6 févr. 2016 14:21:37

Le présent se vit, le futur se construit

  • Posts de Forum 841

6 févr. 2016 18:31:37 via app

Elzo

Ouais mais bon après c'est pas le même modèle il peux toujours essayer moi personnellement j'ai pas eu de soucis avec mon S6 Edge+ j'ai pas rencontré de soucis faudrais essayer la méthode de orphide peut-être que ça pourras marcher pour toi @cyril cyril

il faut qu'ils active le mode sécurisé, ce mode permet de voir si le problème vient d'une application, dans ce cas ils peuvent la desinstaller ou la désactiver.
cela permet d'éviter la restauration d'usine et de résoudre certains problèmes.
ce mode sécurisé à été fait pour cela !

— Modifié le 6 févr. 2016 18:32:10

Elzo
  • Mod
  • Posts de Forum 3 095

6 févr. 2016 19:04:20 via app

Je dis pas le contraire alain je connais très bien le mode sécurisé mais tu sais des fois ça ne marche pas après il peux essayer pour voir si cela marche

Le présent se vit, le futur se construit

  • Posts de Forum 841

6 févr. 2016 19:18:25 via app

Elzo

Je dis pas le contraire alain je connais très bien le mode sécurisé mais tu sais des fois ça ne marche pas après il peux essayer pour voir si cela marche

qui tente pas, peux pas savoir.

Elzo
  • Mod
  • Posts de Forum 3 095

6 févr. 2016 20:01:59 via app

Je dis pas le contraire donc voilà il devrais tenter

— Modifié le 6 févr. 2016 20:02:07

Le présent se vit, le futur se construit

  • Posts de Forum 1

7 févr. 2016 08:10:47 via site

Bonjour. Il vient tout juste de m'arriver la même chose. Pour redémarrer vos tel appuyer en même temps sur lesboutons home, power et volume. Ça fait redémarrer et du coup n'appuieZ plus sur l'icône hihihi. Je me permets de rigoler car il y a 5 min j'avais envie de pleurer. Bonne journée

  • Posts de Forum 1

7 févr. 2016 12:12:59 via site

Bonjour, je viens d'avoir le même souci depuis hier sur galaxy note 4, obligée d'enlever la batterie pour récupérer le tactile ! je viens de désactiver l'appli peel remote et l'icone suspect représentant une télécommande sur tous les écrans, a enfin disparu et plus de souci , ouf ..

  • Posts de Forum 1

7 févr. 2016 13:46:48 via site

Super, 2 jours que je cherche en vain. C'est bon , l'icone a disparu et mon tactile fonctionne.
merci Elzo

Elzo
  • Mod
  • Posts de Forum 3 095

7 févr. 2016 13:54:53 via app

@Lounie

Ah bah je suis content pour toi si cela a marcher c'est parfait alors 😊

Le présent se vit, le futur se construit

  • Posts de Forum 397

7 févr. 2016 16:41:53 via site

Merci à vous tous pour votre retour et ces solutions.

J'ai donc désinstaller l'application "peel smart remote" installé d'origine sur mon S5 avant d'avoir le même soucis.

Pas bon du tous pour Samsung et ces applications prè-installés d'office. De plus, je ne l'ai jamais utilisé.

Le partage du savoir nous fait progresser !

  • Posts de Forum 1

8 févr. 2016 17:31:04 via site

Merci ! J'avais le même problème et tout fonctionne comme il faut maintenant !

  • Posts de Forum 1

9 févr. 2016 09:35:35 via site

Bonjour, je vous remercie pour ces informations. J'ai le même problème avec cet icone depuis 2 jour sur mon Smasung galaxy S5. Je viens de désactiver l'application PeelRemote.
C'est quoi cette aplli ?