Wiko Wax — Problème de connexion internet au play store .

  • Réponses :11
  • OuverteNon stickyNon répondu
  • Posts de Forum 6

31 mai 2015 22:25:40 via site

Bonjour a tous je m'appelle logan et j'ai un problème avec mon wiko rainbow,alors je vais vous expliquer en bref comme vous le savez sans doute avec les wiko quand l'on telecharge une appli elle ne se met pas directement sur la carte sd et donc va sur la mémoire du telephone donc pour régler ce problème j'avais installer "Clean Master" certain d'entre vous doivent connaitre donc grâce a cette appmi des que j'installait quelque chose sa me demandait si je voulait le mettre sur ma carte sd ou sur mon telephone et quelque minute plus tard je vue que l'on pouvait supprimer des fichier inutiles donc je les supprime ensuite avec tout l'espace que j'avais enlever je partie chercher des app sur le play store mais une fois ouvert un message dit "vérifier la connections et reesayer" le problème percista j'allais ensuite voir sur le forum des topic parlant de ce problème j'en trouva un qui disait d'aller dans paramètre ensuite applications ensuite tout d'aller dans play store d'effacer les données d'aller dans le service Google d'effacer les données et dans framework Google et de faire de même je le fit et redémarra mon appareil comme indiqué mais rien n'avais changer.

Alors voilà sa serait pour savoir comment faire et sinon ces mon premier topic donc DSL pour les faute d'hortographe et autre et voilà quoi je suis nouveau sur le forum donc merci d'avance :)

Compte désactivé
  • Posts de Forum 1 702

31 mai 2015 22:35:42 via app

Bonsoir.

Essaye de vider le cache du Play store, cela suffit souvent à résoudre le problème.

Sinon tu peux essayer aussi en desinstallant les mise à jours du Play store.

Cordialement

  • Posts de Forum 6

31 mai 2015 22:44:07 via site

Bonjour merci de ton aide j'ai fait exactement comme tu a dit cela ma ma mit a une ancienne version de Google play mais je n'ai toujours pas de connexion .

Compte désactivé
  • Posts de Forum 1 702

1 juin 2015 02:29:33 via app

Tu as quand même accès à internet avec ta connexion ?

Tu peux aussi essayer de supprimé et de réactiver ton compte google. Tu vas dans/ Paramètres > Comptes > Google, tu sélectionne le compte avec lequel tu te connecte au Play Store. Tu clique sur "Supprimer le compte".
Pour le réactiver , tu fais l'inverse, ou tu lançe directement le Play Store, qui te demanderas tes identifiant.

Peut être une solution.

Cordialement

— Modifié le 1 juin 2015 03:07:31

  • Posts de Forum 6

1 juin 2015 21:10:46 via site

Merci de ton aide encore une fois mais je n'ai pas trouve le compte pour le play store j'ai que un compte gmail et un autre Google et oui j'ai internet sur les autre appli sauf sur YouTube qui ne marche pas car il faut mettre a jour les service Google .

                              Cordialement 
Compte désactivé
  • Posts de Forum 1 702

1 juin 2015 23:41:16 via app

Si tu as un compte google, c'est celui là que tu dois supprimer, pour après le refaire, normalement en le remettant, tu devrais avoir les services Google mis à jours.
Es-ce que cela réglera ton problème, je ne peux pas te l'affirmer, mais c'est peut être une solution.

Cordialement

  • Posts de Forum 50

2 juin 2015 17:30:03 via site

Bonjour logan

Verifie d'abord si le WiFi est connecte et le mot de passe bien rentre,
et si 3G/4G active... C'est bete je sais, mais :

"vérifier la connections et reesayer" signifie ''connection HS'' en general...

— Modifié le 2 juin 2015 17:30:32

  • Posts de Forum 6

2 juin 2015 17:58:45 via site

Encore une fois merci pour votre aide et oui ma connections est bien active partout sauf sur le play store et YouTube ne marche que quand je deconnecte mon compte j'ai repris mes service Google a jour mais le problème ces la framework des service Google

  • Posts de Forum 239

3 juin 2015 17:43:38 via site

bonjour logan,
1) j'ai eu le même problème que toi y a 3 jour, tout fonctionnai avec le Wi-Fi sauf play store j'étais hors connexion ,
j'ai vider aussi le cache, effacer les donné dans paramètres, redémarrer le gsm, rien ne fesait.
alors je l'ai carrément desinstaller.
pour la réinstaller j'ai l'application savegarde & backup de play store, donc j'ai reinstaller une version juste anterieur que j'avais sur ma carte sd et que j'ai lancer directement de la sd et sa a fonctionner.
2) a tu essayé de te connecter via directement google, car moi l'application play store ne voulai pas se connecter, mais via google en allant sur play store, j'étais connecter et j'avai acces au application.
3) de plus sait tu que tu sais installer aussi une application directement via le play store que ta ouvert via google venant d'un ordinateur.
4) en te connectant sur google de ton smartphone tu sait aussi télécharger play store et l'installer directement via la page internet de ton smartphone.
bonne chance et dit nous quoi si sa a fonctionner.
bonne soirée

— Modifié le 3 juin 2015 17:44:39

  • Posts de Forum 6

10 juin 2015 20:49:55 via site

Bonjour merci de ton aide mais je ne trouve pas de version antérieur du play store pourrais tu me donne le lien stp merci d'avance .

  • Posts de Forum 6

15 juin 2015 19:58:58 via site

Le bonjour merci de ton aide mais non cela n'a rien changer,mais je pense que cela a quelque chose a avoir avec la framework des service Google parce quand je veux aller sur YouTube ou le play store avec mon compte sa ne marche pas alors que sur ma tablette le play store marche bien avec mon compte .

                           cordialement