Problème lancement Samsung Galaxy Tab 2 10.1

  • Réponses :7
  • OuverteNon stickyNon répondu
  • Posts de Forum 3

24 avr. 2015 21:09:42 via site

Bonjour, cela fait plusieurs mois que ma tablette ne démarre plus correctement.

Le problème c'est quand je la démarre ça charge en boucle sur le logo SAMSUNG mais l'image ne freeze pas car je vois le bleu derrière le logo SAMSUNG s'allume et s'éteint.

J'ai tester plusieurs solutions sur internet mais aucune ne marche ( j'ai déjà essaye avec le mode recovery : "wipe cache partition", "wipe data/factory reset" etc... sans succès ).

Merci d'avance !

Elzo
  • Mod
  • Posts de Forum 3 099

24 avr. 2015 21:11:50 via app

  • Salut milo et bienvenue sur AndroidPIT

  • Je pense que c'est du au firmware mais j'ai une solution pour reglé ça :-) on va tanté

— Modifié le 24 avr. 2015 21:12:08

Le présent se vit, le futur se construit

Elzo
  • Mod
  • Posts de Forum 3 099

24 avr. 2015 21:45:00 via app

  • Il faut quelque fois :-D

Le présent se vit, le futur se construit

  • Posts de Forum 3

25 avr. 2015 22:33:51 via site

Elzo

  • Salut milo et bienvenue sur AndroidPIT

  • Je pense que c'est du au firmware mais j'ai une solution pour reglé ça :-) on va tanté

Quelle est la solution ?

Elzo
  • Mod
  • Posts de Forum 3 099

26 avr. 2015 13:19:34 via app

  • @Milo

  • Excuse moi du retard alors la solution est de réinjecter le firmware pour voir si le problème se corrige avec odin :-) manuellement

Le présent se vit, le futur se construit

  • Posts de Forum 3

26 avr. 2015 22:15:21 via site

Elzo

  • @Milo

  • Excuse moi du retard alors la solution est de réinjecter le firmware pour voir si le problème se corrige avec odin :-) manuellement

Ok merci je test ça ;)

Elzo
  • Mod
  • Posts de Forum 3 099

27 avr. 2015 10:18:32 via app

  • Attend je t'envoie le firmware et odin 3.07 tu as la Galaxy Tab 2 10.1 le modèle -> P5110 c'est juste

— Modifié le 27 avr. 2015 10:18:48

Le présent se vit, le futur se construit