Message d'erreur en mode recovery Samsung Galaxy S4 Active (GT-I9295)

  • Réponses :2
  • OuverteNon stickyNon répondu
  • Posts de Forum 20

15 févr. 2015 20:42:29 via site

Bonjour, la communauté Androidpit ;) ,
je suis un nouveau venu à Androidpit.fr (hug) .
Je n'ai pas de gros soucis avec mon téléphone Samsung Galaxy S4 active (GT-I9295) non rooté et sans surcouche opérateur (*) .
Étant curieux je suis allé sur le mode recovery (Volume haut+Home+Power, et j'ai plusieurs messages d'erreurs :? .
Le mode se charge et 1ère erreur il y a le petit bonhomme android et juste en dessous écrit aucune commande, je ne sais pas si c'est normale (thinking).
Puis il y a le menu avec les 4 options (whew) "Reboot system now,
Apply update from adb,
Wipe data/factory reset,
Wipe cache partition".
Et puis écrit en rouge, je suppose des erreurs :( , "E:missing bitmap icon_att_fota_installing (code -1)
E:missing bitmap icon_att_fota_updating (code -1)
E:missing bitmap icon_att_fota_complete (code -1)
E:missing bitmap icon_att_fota_error (code -1)
E:missing bitmap icon_tmo_fota_complete (code -1)
E:missing bitmap icon_tmo_fota_error (code -1)", je souhaiterai savoir si c'est un souci donc à régler ou c'est sans soucis (lightbulb).
Merci beaucoup de m'éclaircir et vive Android (cool).

  • Posts de Forum 140

15 févr. 2015 21:00:23 via app

Salut c'est juste qu'il manque des icônes au menu

Peut tu mettre un photo si tu peut en prendre une?

  • Posts de Forum 20

16 févr. 2015 01:32:54 via site

AdamB

Salut c'est juste qu'il manque des icônes au menu

Peut tu mettre un photo si tu peut en prendre une?

Salut AdamB ;-)
Tu veux une photo du mode recovery?
Je met une photo de mon mode recovery, je sais pas si c'est se que tu voulais.
Desolé je n'ai pas de PC, j'utilise mon phone.
J'ai un réseau de merda, il ne veut pas charger la photo avec l'option prévu à cet effet ou en lien direct avec Tinypic.
Est-ce-que je te peux la donner en pv ou par gmail ou autre.
Merci en attendant une réponse(smug)

— Modifié le 16 févr. 2015 23:22:59