HTC One (M8) — AutoTouch compatible lolipop

  • Réponses :2
  • OuverteNon stickyNon répondu
  • Posts de Forum 58

2 févr. 2015 22:00:58 via site

Bonjour,
je cherche un logiciel compatible avec la dernière version d' Android "Lollipop"
Ceux trouvés sur PlayStore n'ont pas l'air de marcher ( HiroMacro ..etc...)

Compte désactivé
  • Mod
  • Posts de Forum 1 670

2 févr. 2015 23:18:42 via site

Coucou,

J'espère que tu trouveras une réponse. De mon côté pas grand chose.

Par contre j'imagine que cela ne saurait tarder.

Tiens, as-tu envoyé un mail au développeur de l'application? Il pourrait te donner des infos :)

Bonne nuit ;)

Njat njet njet boljse njet blatnova kriminala (kriminal)
-Crayon-
Veni Vidi Blocki -> By Quentin
https://www.youtube.com/watch?v=c94nySKKoWE
https://www.youtube.com/watch?v=RyxREU1J5Rw&feature=youtu.be

  • Posts de Forum 58

3 févr. 2015 10:36:46 via site

Salut !

Merci en tout cas, non je n'ai pas pensé au développeur mais je vais m'y pencher !!
@+