"pas d’application trouvée"

  • Réponses :3
  • OuverteNon stickyNon répondu
  • Posts de Forum 6

10 sept. 2014 01:40:18 via site

Bonjour à tous,

Voilà j'ai ce problème qui me taraude et que je n'arrive pas à résoudre (thinking)
J'ai téléchargé et installé l'application n7player, l'opération s'est correctement déroulée.
Puis j'ai voulu installer un Skin à partir de n7Player, pour ce faire j'ai sélectionné un modèle pour téléchargement, lance le téléchargement, là j'obtiens le message suivant "pas d’application trouvée" !!!! Comment faire pour régler ce fâcheux contretemps ?

En vous remerciant pour toutes propositions / suggestions

Daniel

Samsung Galaxy SIII Mini GT-I8190 avec JB (4.1.2)
rooté
Interface : Nova launcher

Compte désactivé
  • Mod
  • Posts de Forum 1 898

10 sept. 2014 12:15:01 via site

Hello,

Je me demande s'il n'y a pas interférence entre le Skin de n7player et Nova...(thinking)
Mais bon, ça ne doit pas être ça...

Si je comprends bien, le téléchargement ne va pas jusqu'au bout, c'est ça ?

Aussi et à tout hasard, le new skin apparaît-il dans les options d'apparence de n7 ?

Merci.

"Une seule main ne peut nouer un sac." (Cameroun)

  • Posts de Forum 6

11 sept. 2014 01:50:08 via site

Tout d'abord merci papabodi de m'avoir aussi vite répondu.
Effectivement lorsque lance le téléchargement j'obtiens le fameux message "pas d'application trouvée"
dans ls options effectivement j'ai toute une série de skins mais ... impossible d'en faire quoi que ce soit.

Daniel F.

Compte désactivé
  • Mod
  • Posts de Forum 1 898

11 sept. 2014 07:18:53 via app

As-tu déjà essayé de vider le cache de l'appli, voire en effacer les données dans les "Paramètres" du terminal ?

Merci.

"Une seule main ne peut nouer un sac." (Cameroun)