Samsung Galaxy S4 — Erreur 941

  • Réponses :8
  • OuverteNon stickyNon répondu
  • Posts de Forum 4

14 août 2014 23:28:17 via site

Bonjour,
Quand je télécharge une appli sur playstore j'ai un message d'erreur 941 qui m'oblige à refaire une nouvelle tentative qui marche celle là.J'aimerais bien me débarrasser de ce bug et que mon smartphone marche normalement avec play store.
Merci de vos réponses.
Cordialement.
Christine

Elzo
  • Mod
  • Posts de Forum 3 095

15 août 2014 00:21:17 via app

Bonsoir mon amie

Tu tourne sous quel version dans le

play store pour vérifiez va sur

play store tu va dans paramétre

et tu defile tu trouvera la version

— Modifié le 15 août 2014 00:25:33

Le présent se vit, le futur se construit

  • Posts de Forum 19

15 août 2014 03:12:53 via app

Bonjour, depuis quelques jours, j'ai le même problème sur ma tab 3, (mais pas sur le s5), alors qu'ils sont tous les 2 sous la version 4.9.13 du store... Qui semble etre à jour...

Des idées ?
Bonne journée.

  • Posts de Forum 4

15 août 2014 11:24:24 via site

Merci pour vos réponses.

la version est 4.9.13
J'ai essayé les deux solutions : vider les caches vider les données vider les mises à jour et toujours erreur 941 ....
je pense que l'appli a un bug mais je ne sais pas si on peut retrouver une version plus ancienne
Si il y a d'autres solutions ....
Sinon sur google store par internet en tapant le nom de l'appli dans la barre de recherche ça fonctionne mais c'est moins sympa

  • Posts de Forum 4

15 août 2014 20:32:52 via site

Finalement après beaucoup d'essais (you tube solution etc..)j'ai désinstallé l'appli "My data Manager" et ça a l'air de fonctionner .
En fait j'ai cherché depuis quand j'avais ce problème et j'ai ôté l'appli un peu au hasard et ça fonctionne pour l'instant....
A vérifier donc pour les autres usagers ...
Bonne soirée à tous

  • Posts de Forum 19

16 août 2014 14:05:00 via app

Bonjour, je n'ai pas cette application d'installée. J'ai bien Juice defender, mais le problème persiste même quand l'app est désactivée.

  • Posts de Forum 4

16 août 2014 16:46:36 via site

Bonjour,
Finalement après réinstallation de l'appli MDManager ça marche quand même . Peut être que c'est la manip .youtube qui a fonctionné ....A voir
Je ne peux pas poster le lien mais tu tapes error 941 sur google et il y a une vidéo you tube.