Haipai HTM GT A9500

  • Réponses :24
  • OuverteNon stickyNon répondu
  • Posts de Forum 369

6 juin 2014 15:32:19 via site

:what: Attention !
Je vois se pointer un (pas trop) doux mélange entre 3 choses différentes :
- l'administration locale via le serveur Web du routeur (box)
- le réseau domestisque Wifi
- l'éventuel hotspot

Ces 3 choses ont en commun une seule chose : ça passe par (ou dans) le routeur.
L'administration Web du routeur n'a rien à voir (quoique mais il faut l'oublier à ce stade) avec le Wifi.

Autre remarque, comme je l'ai déjà dit, le SSID est parfois (souvent peut-être, c'est le cas chez moi) nommé autrement.(Wireless key, chez moi).
Par principe, le hotspot (domestique) est réservé aux étrangers (pas soi-même) parce que pas sécurisé.

Les login, password et adresse IP (192.168....) sont uniquement pour accéder au serveur Web interne au routeur (sans objet ici).

  • Posts de Forum 22

6 juin 2014 15:47:07 via site

Ce qui veux donc pour ainsi dire que mon problème de connexion n'est pas prêt d’être résolu ? non ,

  • Posts de Forum 369

6 juin 2014 16:15:32 via site

Mais si ! Normalement ...

Le problème est que si nous étions cote-à-cote face aux matériels, il y en aurait pour 1min 32 sec et 3/10 ...

Reprenons.

Ton SSID (le mot de passe qu'attend Android) est : da98.. (je ne l'ai pas noté en entier)
Mais, il faut que tu sélectionnes le bon (le tien et pas hotspot) réseau Wifi dans la liste de ceux qui détectés.

Le (petit) problème est que le nom qu'il porte a dû t'être indiqué par l'installateur (le technicien) mais bon ... manifestement tu n'en sais rien.
Pas grave.

Au pire (c'est plus long), tu les prends un par un et tu ignores ceux qui te demandent autre chose qu'un simple password. Quand tu tombes sur le bon il va te connecter (sous réserve de ne pas te planter dans la saisie du fourbi).

Relis plutôt 2 ou 3 fois qu'une le mot de passe que tu saisis. La précipitation ... fait perdre du temps !

  • Posts de Forum 22

6 juin 2014 16:50:00 via site

Mon tel reconnais l'ordi qui est : numericable 8CAE
Il me dit bien que la reception est bonne
Le probleme est que je fais reseau sans fil.....wifi ......parametre wifi .....notification de reseau ....j'ai en tete NUMERICABLE 8CAE 'reseauenregistré , securisé par 802.1 x EAP....Je clic dessus et il me dit securité 802.1xEAP , intensité du signal : excellente ...je clic sur " se connecter " et le cadenas reste fermé et je n'arrive pas a attraper le reseau
Voila tu sais tout .......
Je t’embête non a force ........?

  • Posts de Forum 369

6 juin 2014 18:02:03 via site

Vouais, vouais ... Ben oui, tu m'embêtes ... mais nan !
Ce qui est vraiment embettant est de "tourner en rond".

Cela étant, il y a du mieux. Tu as repéré TON réseau.

Le cadenas, c'est normal. Cela veut dire que ton réseau est sécurisé. Il te dit "enregistré", ça veut dire (chez moi) : ok, c'est bon, t'as le droit et il ne me demande rien d'autre quand je clique sur "connexion".

Pour être sûr, je viens de vérifier sur ma tablette :
- mon wifi est "sécurisé, enregistré" quand je suis "connecté" à mon hotspot
- il devient "connecté" quand je bascule dessus et mon hotspot passe en "enregistré" (il n'est pas sécurisé par principe)

Donc, je me demande si tu n'y serais pas arrivé (sans vouloir y croire... trop beau pour être vrai)