LG Optimus L5 — Google play ( erreur inconnue "960" )

  • Réponses :4
  • OuverteNon stickyNon répondu
  • Posts de Forum 2

9 mai 2014 06:06:59 via site

Bonjours à tous alors voila j'ai un énorme souci avec mon téléphone depuis 2 jours quand je télécharge n'importe quel application sur Play Store le logiciel se télécharge tout va bien.. mais dès l'installation sa me marque " Code erreur 960 " et jpeux plus rien faire.. sa me rend fou je c'est pas quoi faire et d'ou viens ce problème j'ai 2 Go de mémoire donc j'ai de la place et je suis en wi-fi sur ma freebox donc ce n'est pas une question de réseau.. Parcontre en voyant tout sa j'ai fait l'erreur de supprimer Service Google play alors je c'est pas si c'est grave ou pas parce que je m'y connais pas trop.. Pouvez vous m'aidez svp !!! Je cherche sur internet depuis presque 4h mais je trouve aucune solution :(

ps: J'ai déjà recrée un compte gmail pour voir mais en vain.. J'ai restaurer mon téléphone comme quand je l'ai eu pour la première fois mais en vain.. C'est a dire j'ai tout perdu photos,musiques,images etc..

Cordialement mais salutations

Compte désactivé
  • Posts de Forum 641

10 mai 2014 22:44:47 via site

Salut,

Vu ce que j'ai pu lire sur cette erreur, tu as effectué les solutions.
La seule chose dont tu ne parle pas, c'est si tu télécharge depuis ton data ou depuis le wi_fi ?

"Choisissez un titre descriptif, décrivant au mieux la question ou le sujet. Les titres tels que „Aide“ ou ne comportant que des mots isolés sont inutiles et n'incitent pas les autres utilisateurs à vous répondre. Les sujets dont le titre n'est pas descriptif seront supprimés"

  • Posts de Forum 2

11 mai 2014 17:39:23 via site

depuis le Wi-fi j'ai un pote il ma re installé une ROM apparement chez lui tout remarché il arriver a telecharger avec google play mais arrivé chez moi l'erreur 960 et revenu du coup jpeux plus rien telecharger comme ya quelque jours d'ou peut provenir ce problème vraiment chelou et chiant ...

Compte désactivé
  • Posts de Forum 641

11 mai 2014 20:55:51 via site

Salut,

Tu es bien connecté à ta box en wi_fi ?
Ta box n'a pas une limite de connexion ?

"Choisissez un titre descriptif, décrivant au mieux la question ou le sujet. Les titres tels que „Aide“ ou ne comportant que des mots isolés sont inutiles et n'incitent pas les autres utilisateurs à vous répondre. Les sujets dont le titre n'est pas descriptif seront supprimés"

Compte désactivé
  • Posts de Forum 149

4 juin 2014 09:59:07 via site

Bonjour,
À mon avis, ton souci ne vient pas du téléphone. C’est probablement dû au fait que tu as accidentellement désinstallé le Google Play. Il y a des jeux qui ont besoin de cette appli pour fonctionner. Si âpres avoir réinstallé le Google Play cela ne marche toujours pas, le problème viendrait probablement du jeu lui-même.
A+