Mon téléphone ne s'allume plus. Voyant blanc constant.

  • Réponses :7
  • OuverteNon stickyRépondu
  • Posts de Forum 4

28 avr. 2014 15:48:59 via site

Bonjour à tous,

Depuis ce matin, mon téléphone ne veut plus rien savoir. Il avait plus beaucoup de batterie en me levant, je ne m'en suis pas trop inquiété, et tout à l'heure en voulant le mettre à charger, il avait un voyant blanc continu. Il ne réagit à aucune manipulation, (Rester appuyer sur power + volume haut ou bas, branchement au PC, branchement à la prise murale, ...) Je sais plus trop quoi faire =(

Auriez vous une idée?

Merci d'avance

  • Posts de Forum 3 191

28 avr. 2014 16:05:20 via app

Bonjour et bienvenue sur Androidpit ! :) essayer de le faire charger complètement d'abord

Je vous aide avec un grand plaisir ! Bryan :)

Compte désactivé
  • Posts de Forum 641

28 avr. 2014 17:13:18 via app

Bonjour, je te conseil de le brancher environ 2 heures sur prise mural. Puis de tenter le hard reset (volume haut + power). Puis de le brancher sur le PC encore 2h. De retenter le hard reset.

"Choisissez un titre descriptif, décrivant au mieux la question ou le sujet. Les titres tels que „Aide“ ou ne comportant que des mots isolés sont inutiles et n'incitent pas les autres utilisateurs à vous répondre. Les sujets dont le titre n'est pas descriptif seront supprimés"

  • Posts de Forum 4

28 avr. 2014 19:17:09 via site

Merci pour les réponses rapides. J'ai mit le téléphone à charger depuis 3h à la prise murale. Le voyant est passé de blanc à rouge (vraiment passé, car c'était même rose à un moment), j'ai fais le hard reset sans résultats. Je l'ai débranché, et le voyant est redevenu blanc. Je vais donc le brancher au PC

  • Posts de Forum 4

29 avr. 2014 09:57:35 via site

Bon bein je ne comprend pas, rien ne marchait, et ce matin, il s'est allumé tout seul, avec 1% de batterie. Mauvais chargeur peut être?

  • Posts de Forum 3 191

29 avr. 2014 10:30:18 via app

oui cela peut être le chargeur ou la batterie ...

Je vous aide avec un grand plaisir ! Bryan :)

  • Posts de Forum 4

29 avr. 2014 10:35:15 via site

Je prie pour que ce ne soit pas la batterie...

Merci beaucoup pour votre aide =)

Compte désactivé
  • Posts de Forum 641

29 avr. 2014 14:22:08 via app

Salut, non ce n'est pas ni ton chargeur ni ta batterie. il faut savoir que les batteries nouvelles génération il ne faut surtout pas la laisser se vider entièrement, sous risque de ne pas arriver à la recharger. Ton problème je l'ai rencontré avec mon Xperia S. C'est pour cela que je t'ai donné une marche à suivre qui a fonctionné chez moi.

"Choisissez un titre descriptif, décrivant au mieux la question ou le sujet. Les titres tels que „Aide“ ou ne comportant que des mots isolés sont inutiles et n'incitent pas les autres utilisateurs à vous répondre. Les sujets dont le titre n'est pas descriptif seront supprimés"