Impossible de relier mes applications à Facebook

  • Réponses :26
  • OuverteNon stickyNon répondu
  • Posts de Forum 12

12 août 2013 19:49:49 via site

Bonjour,

Il y a environs un mois j'ai fais la mise à jour de mon Sony Xperia S et j'ai du réinstaller mes jeux et applications. J'ai voulu à nouveau relier Hardest Game Ever 2 à Facebook mais cela n'a pas marché. J'ai pensé qu'il s'agissait d'un bug du développeur mais aujourd'hui cela me fait pareil sur Real Racing 3. Soit j'ai une page blanche avec uniquement la barre bleue avec écrit facebook au dessus ou alors l'indication suivante : "Page Web non disponible".

Quelqu'un a-t-il déjà rencontré ce problème ? Quelle est la solution ? Je vous remercie d'avance.
  • Posts de Forum 12

12 août 2013 23:40:34 via site

Avant la mise à jour ça fonctionnais et je n'avais pas Adobe. Dans le doute je l'ai installé mais ça ne change rien.
  • Posts de Forum 12

18 août 2013 22:58:20 via site

Désolée pour ma réponse tardive, je ne saurais pas dire si les script et cookies sont acceptés, j'ai fouillé dans les réglages mais je n'ai pas vu ou cela se trouve...
  • Posts de Forum 12

19 août 2013 05:23:48 via site

Non, j'ai toujours le message "Page web non disponible" et cela avec toute les applications que j'essaye de relier à facebook :/
  • Posts de Forum 3 185

19 août 2013 09:09:23 via app

Ou efface les données du navigateur

Je vous aide avec un grand plaisir ! Bryan :)

  • Posts de Forum 1

19 août 2013 12:39:33 via site

tu peut me donner svp un site ou je peut telecharget adob stp pour mon telephone GT-15700 meci

— Modifié le 19 août 2013 12:46:52

  • Posts de Forum 12

19 août 2013 22:11:01 via site

Ça ne fonctionne pas... Si je change l'adresse en facebook.com ça m'affiche simplement mon fil d'actualité :/
  • Posts de Forum 12

19 août 2013 22:11:30 via site

Je l'ai fais plusieurs fois mais pareil, ça ne change rien.
  • Posts de Forum 12

20 août 2013 01:24:48 via site

J'ai testé sous chrome, il m'a demandé de me connecter à Facebook, je l'ai fais mais ensuite je reçois le même message.



Je ne vois vraiment pas ce que ça peux être surtout qu'avant la mise à jour du téléphone ça fonctionnais.