horloge mondiale

  • Réponses :7
  • OuverteNon stickyNon répondu
  • Posts de Forum 4

26 janv. 2013 01:41:01 via app

bonjour,
impossible de mettre à l'heure l'horloge sur tablette galaxy note 10.1
quand je choisis paris comme fuseau horaire, il y une heure decalage !
quelqu'un a t'il connu ce problème ?
merci pour vos réponses
riton35

— Modifié le 26 janv. 2013 01:41:35

  • Posts de Forum 585

26 janv. 2013 02:42:36 via app

Bonjour et bienvenue sur AndroidPit.

Dans les paramètres de l'horloge, tu dois avoir une option Heure d'été puis Ajuster automatiquement. Il doit suffire de cocher cette option pour que ton problème soit résolu.

« L'ennemi est bête : il croit que c'est nous l'ennemi alors que c'est lui ! » Desproges

  • Posts de Forum 4

26 janv. 2013 13:36:59 via app

merci d'avoir répondu
dans horloge mondiale , il n'a pas de paramètre ! donc pas de réglage possible pour heure été /hiver
apparemment, je ne suis pas le seul à avoir ce problème
encore un bug samsung !
  • Posts de Forum 585

26 janv. 2013 21:15:27 via site

La 10.1 est un peu le fer de lance de Samsung pour les tablettes, comme le S3 pour les téléphones...
Comme je n'en ai pas à disposition, je ne peux pas tester par moi-même, mais... j'ai du mal à croire qu'il y ait des bugs ! :wacko:

Quand tu cliques sur Horloge, en bas à gauche tu as l'onglet Horloge mondiale, on est d'accord ?!




Et dans les Paramètres d'heure locale, normalement tu dois trouver ça :



Vérifie que la case Date & heure automatique soit bien cochée...
Merci de me dire si ça a résolu ton problème.

« L'ennemi est bête : il croit que c'est nous l'ennemi alors que c'est lui ! » Desproges

  • Posts de Forum 4

27 janv. 2013 01:06:51 via site

Je vous répète qu'il n'y a pas de reglage possible heure automatique été/hiver dans horloge mondiale
Je ne suis pas le seul a connaitre ce problème , allez voir sur les forums !
Ne prenez pas la peine de me répondre si vous ne pouvez pas le tester par vous-même
Merci
  • Posts de Forum 585

27 janv. 2013 05:33:26 via app

Je prends la peine d'essayer de t'aider ! Désolé de ne pas avoir tous les terminaux Android sous la main...

J'ai hésité à fermer ce sujet parce que je n'aime pas trop le ton que tu emploies. Le vouvoiement ne suffit pas à montrer du respect...
Mais puisque le bug semble connu et tu sembles écumer les forums, peut-être trouveras-tu ici LE possesseur de 10.1 qui a la solution à ton problème. C'est la seule raison pour laquelle ton sujet est encore "ouvert"...

Il n'empêche que la première source de bug se situe souvent entre le clavier et la chaise..

— Modifié le 27 janv. 2013 09:20:36

« L'ennemi est bête : il croit que c'est nous l'ennemi alors que c'est lui ! » Desproges

  • Posts de Forum 1

18 avr. 2013 23:45:48 via site

Henri Bunouf
Je vous répète qu'il n'y a pas de reglage possible heure automatique été/hiver dans horloge mondiale
Je ne suis pas le seul a connaitre ce problème , allez voir sur les forums !
Ne prenez pas la peine de me répondre si vous ne pouvez pas le tester par vous-même
Merci
Bonjour,
je connais le même souci que vous et j'avoue que c'est rageant
avez vous trouvé comment on régler l'horloge mondiale et j'ai aussi le même problème avec facebook
merci si vous avez des informations j'ai beau y passer des heures je n'y arrive pas
bien cordialement
  • Posts de Forum 2

24 sept. 2013 17:02:50 via site

Dans les applications, ouvrir l'horloge mondiale.
Appuyer "longuement" sur le nom de la ville qui s'affiche. L'option heure d'été apparait. :)