Problème concernant google play store Samsung Galaxy S3 !!

  • Réponses :13
  • OuverteNon stickyNon répondu
  • Posts de Forum 3

26 nov. 2012 23:13:15 via site

Bonjour / Bonsoir a vous tous !

Après avoir installer la nouvelle MAJ " Jelly bean " sur mon Galaxy S3 tout ce passais bien !

Mais après une mauvaise manipulation ( que j’ignore ou que j'avais oublier ) sur play store je peux ni télécharger des mises à jours pour mes anciennes applications ni de télécharger de nouvelle applications après que je me connecte via Wi-Fi pour télécharger une application sa m'affiche ceci



alors je peux plus télécharger comme vous voyez et aussi parfois s'a m'affiche sa !




aussi sa ...





Merci de me répondre le plutôt possible ...
  • Posts de Forum 3

27 nov. 2012 16:33:57 via site

S'il vous plait j'aimerais bien une réponse de votre part car je peux plus télécharger de google play store , merci.
  • Posts de Forum 3

28 nov. 2012 22:18:28 via site

sa n'as pas marcher ... c'est déja essayer 5 fois je crois et sa marche pas
  • Posts de Forum 2

5 déc. 2012 20:42:04 via site

Bonjour,
j'ai le même problème (le 3ème écran "erreur google Apps...") apparait et pas uniquement lorsque je lance google play.
Je ne peux plus lancer Gmail également.
J'ai suivi vos conseils en vidant le cache et en désinstallant les Maj Google play. pas de changements.
Gmail et Google play ne s'ouvrent plu.

Merci par avance,
  • Posts de Forum 218

5 déc. 2012 21:02:47 via site

Bonsoir,
Avez-vous un tel rooter ?
Si oui vous pouvez faire un Wipe Davlik-Cache
Si non, je pense qu'une restauration usine ne fera pas de mal...

Motorola RAZR HD Asus TF101 with CM10.1

  • Posts de Forum 2

5 déc. 2012 23:25:27 via site

je dois avouer que le rooter c'est un peu du chinois pour moi...
Il n'y aurait pas de solution moins brutale que la configuration usine ?

Merci
  • Posts de Forum 218

6 déc. 2012 09:05:47 via site

Là je ne vois pas, le problème c'est que c'est des application qu'on ne peut pas modifier sans être administrateur (root) donc le seul moyen que je voie ce serai un reset-usine, chose que je préconise et que je fait après chaque mise à jour notamment.

Motorola RAZR HD Asus TF101 with CM10.1

  • Posts de Forum 1

22 janv. 2013 15:34:28 via site

Alors si tu parle de la RETABLIR LES PARAMETRE PAR DEFAUT oui je les déjà fait et sa marche toujours pas ou sa marche mais sa foire après quelque jour ou même pas , moi je pense que c'est a cause de a nouvelle mise a jour la car depuis quand il la mis mon S3 foire mais avant il a rien eux
  • Posts de Forum 218

22 janv. 2013 15:44:04 via site

J'ai vu que tu avais poster sur un autre forum, à tu trouver la réponse car à priori il la donne.

— Modifié le 22 janv. 2013 15:44:16

Motorola RAZR HD Asus TF101 with CM10.1

  • Posts de Forum 1

24 juin 2013 19:46:56 via site

Je rencontre exactement le même problème...mais avec mon S4 tout neuf d'a peine 3 semaines.
Est se qu'il y a une solution a ce problème ? Qui peux nous renseigner ?

Je suis assez surprise qu'un bug de ce genre apparaisse sur un portable neuf.
Et dire que j'avais le choix entre L'iPhone5 et le S4 :angry:
  • Posts de Forum 1

23 juil. 2013 19:35:34 via site

Bonjour,

J'ai le même soucis, sauf que le message qui s'affiche est le suivant :

"Impossible de télécharger la mise à jour de Maps, car une erreur s'est produite (Erreur lors de récupération des information depuis le serveur ([RPC:S-5:AEC-0]).)

Voilà, je suis comme vous, impossible de télécharger quoi que ce soit sur le PlayStore.
Si il y a une solution, je suis preneur.....
Merci.