Entre 3G et Wifi ...

  • Réponses :4
  • OuverteNon stickyNon répondu
  • Posts de Forum 10

30 août 2012 19:41:27 via site

Bonsoir à tous,

Voilà, je possède un LG optimus L7 depuis 3 semaines maintenant. J'ai un petit forfait net de 250 MO et bien sûr je suis en wifi pour surfer à la maison (ou ailleurs) mais j'ai remarqué que même dans ces conditions ça me bouffe mon forfait parfois (je sais que les vidéos sont de grandes mangeuses de 3 G).
Ma question est donc : est-ce qu'on y peut rien ou est-ce qu'il y a un paramètre dans le tel qui peut soit empêcher ça ou du moins minimiser le problème ?
Si quelqu'un peut m'aider je le remercie par avance ! -_-
  • Posts de Forum 164

24 sept. 2012 17:23:54 via site

Bonjour,

Vous devez désactiver la 3G dans les paramètres.
Je ne connais pas trop cet appariel, mais essayez dans Réseau mobile, et choisissez "E" pour la vitesse de connexion la plus haute.

You does not simply ... receive an update on Android

  • Posts de Forum 10

24 sept. 2012 17:45:56 via site

Merci pour votre réponse, je vais essayer d'appliquer votre conseil. Je dis "essayer" parce que pour l'instant j'ai pas trouvé comment faire ... :bashful:
  • Posts de Forum 1

23 janv. 2013 14:25:09 via site

moi aussi si j ai eu ce proble il faut que vous alliez dans les parametres et dans utilisation des donne et vous le décocher et un autre petit truc vous pouvez aussi faire : en haut de votre écran vous fetes coullisser de haut en bas et ou il y le wifi sin etc...vous regarder a droite et il y a donne et c sa voila
Compte désactivé
  • Posts de Forum 149

27 mai 2014 14:18:36 via site

Bonjour,
J’ai le même téléphone que toi et il m’est déjà arrivé de rencontrer ce souci. En utilisant l’option Wi-Fi, il te faut désactiver l’option « Données ». Les deux ne peuvent être activés en même temps. Utilise le Wi-Fi le plus souvent possible et active l’autre option uniquement quand tu ne disposeras d’aucune connexion internet.
Au revoir